<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Burkina Faso: Christen und Muslime stehen nach Massaker zusammen | kopten ohne grenzen</title>
	<link rel="pingback" href="https://koptisch.wordpress.com/xmlrpc.php" />
	<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="kopten ohne grenzen &raquo; Burkina Faso: Christen und Muslime stehen nach Massaker&nbsp;zusammen Kommentar-Feed" href="https://koptisch.wordpress.com/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1612197847h&ver=5.8-beta1-51137"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJydkttOxCAQhl9IOls1m3hhfBYOU5xdYAgHa99e2sZYbewaLyD8MN/M8AOMUWgOBUMBX0V01VLIMEbNXmRPDqcfqtM538EGU47tF8jJSJPBOlbS7WI3JRxdMcMFS5T6KhZ1FE5hoEBlgvKKvoGxKkhcg0Gzwz4ZW5tUmGw7SQhv/al76npQlZyZ217qqiTTBLlMDv+QaKE2bcuJaxE2kflviiQLBZt/wTcOzHdo+z7KMkd4NCTRNTNCOcLWx1MqJsxZtNlT9WJ1ccftzb3d10jGYskwSI2KeX1Lxe+3SYssmhnNAA7fhBicpHSEJpy/XVtaaFEbOUMv/rk/3z+e2ng4Xz4AeFwW6w==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<link rel='stylesheet' id='all-css-2-1' href='https://s1.wp.com/_static/??-eJxti0EKgCAQAD+ULUaJl+gtJqbG6opr9P3o0CHqNAzMwFmEpdxcbpAOUfDwMTMU4iY2NLECB1Nj9g97y9zB/8Vko0GB5Oktn6kFlxxDGMEjrQbvYEmzVHIclNZy2i9lFDfR?cssminify=yes' type='text/css' media='all' />
<script id='wpcom-actionbar-placeholder-js-extra'>
var actionbardata = {"siteID":"10908526","siteName":"kopten ohne grenzen","siteURL":"http:\/\/koptisch.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rounded","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkoptisch.wordpress.com%2F2021%2F06%2F26%2Fburkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/koptisch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"71810b9e47","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"e39b6c7d1d\" \/>","referer":"https:\/\/koptisch.wordpress.com\/2021\/06\/26\/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen\/","canFollow":"1","feedID":"50531","statusMessage":"","customizeLink":"https:\/\/koptisch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkoptisch.wordpress.com%2F2021%2F06%2F26%2Fburkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen%2F","postID":"87449","shortlink":"https:\/\/wp.me\/pJLNY-mKt","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/koptisch.wordpress.com\/87449","statsLink":"https:\/\/wordpress.com\/stats\/post\/87449\/koptisch.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Abonniert","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Rounded","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 508 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkoptisch.wordpress.com%2F2021%2F06%2F26%2Fburkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistiken"}};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s2.wp.com/_static/??-eJyFzUEKwkAMheELmQ5DocWFeJZaY8kwyYxJBu3traBQV67e4v/ghUeFuYijeEgWajFnNJsW7JIdwm/lcqGM0Ax1A+JAcitfRzLndkV7w3RvqOtnOib5i4Bp0clxj3fPmh2qlue6tTOf4hDHPvbDeEwvhOVG7A=='></script>
<script type='text/javascript'>
	window.addEventListener( 'DOMContentLoaded', function() {
		rltInitialize( {"token":null,"iframeOrigins":["https:\/\/widgets.wp.com"]} );
	} );
</script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koptisch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://koptisch.wordpress.com/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/" />
<link rel='shortlink' href='https://wp.me/pJLNY-mKt' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkoptisch.wordpress.com%2F2021%2F06%2F26%2Fburkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkoptisch.wordpress.com%2F2021%2F06%2F26%2Fburkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Burkina Faso: Christen und Muslime stehen nach Massaker zusammen" />
<meta property="og:url" content="https://koptisch.wordpress.com/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/" />
<meta property="og:description" content="Nach bislang blutigstem Übergriff ist die Angst im Land groß" />
<meta property="article:published_time" content="2021-06-26T06:55:56+00:00" />
<meta property="article:modified_time" content="2021-06-26T06:55:56+00:00" />
<meta property="og:site_name" content="kopten ohne grenzen" />
<meta property="og:image" content="http://img.youtube.com/vi/Ej5iel4Ccfk/0.jpg" />
<meta property="og:image:secure_url" content="https://img.youtube.com/vi/Ej5iel4Ccfk/0.jpg" />
<meta property="og:locale" content="de_DE" />
<meta property="og:video:type" content="text/html" />
<meta property="og:video" content="http://www.youtube.com/embed/Ej5iel4Ccfk" />
<meta property="og:video:secure_url" content="https://www.youtube.com/embed/Ej5iel4Ccfk" />
<meta name="twitter:text:title" content="Burkina Faso: Christen und Muslime stehen nach Massaker&nbsp;zusammen" />
<meta name="twitter:image" content="http://img.youtube.com/vi/Ej5iel4Ccfk/0.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://koptisch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://koptisch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://koptisch.wordpress.com/osd.xml" title="kopten ohne grenzen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rounded', amp: false, siteid: 8982, blogid: 10908526, consent: __ATA_CC(), flag: 6 };
		var __ATA = __ATA || {};
		__ATA.cmd = __ATA.cmd || [];
		</script>
		<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>		<script type="text/javascript">

			window.doNotSellCallback = function() {

				var linkElements = [
					'a[href="https://wordpress.com/?ref=footer_blog"]',
					'a[href="https://wordpress.com/?ref=footer_website"]',
					'a[href="https://wordpress.com/?ref=vertical_footer"]',
					'a[href^="https://wordpress.com/?ref=footer_segment_"]',
				].join(',');

				var dnsLink = document.createElement( 'a' );
				dnsLink.href = 'https://wordpress.com/de/advertising-program-optout';
				dnsLink.classList.add( 'do-not-sell-link' );
				dnsLink.rel = 'nofollow';
				dnsLink.style.marginLeft = '0.5em';
				dnsLink.textContent = 'Meine persönlichen Informationen nicht verkaufen';

				var creditLinks = document.querySelectorAll( linkElements );

				if ( 0 === creditLinks.length ) {
					return false;
				}

				Array.prototype.forEach.call( creditLinks, function( el ) {
					el.insertAdjacentElement( 'afterend', dnsLink );
				});

				return true;
			};

		</script>
		<meta name="application-name" content="kopten ohne grenzen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Durch Gebet und Wort für verfolgte Kopten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://koptisch.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="https://www.youtube.com/watch?v=Ej5iel4Ccfk Nach bislang blutigstem Übergriff ist die Angst im Land groß           München-Wien (kath.net/KIN):Auch nach dem blutigsten Massaker seit Beginn der islamistischen Gewalt in Burkina Faso sei das Zusammenleben der Religionen und der interreligiöse Dialog nicht gefährdet. Das hat der katholische Bischof von Dori, Laurent Dabiré, gegenüber dem weltweiten päpstlichen Hilfswerk&hellip;" />

	<!--[if lt IE 7.]>
	<script defer type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/rounded/js/pngfix.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-87449 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">

<div id="masthead">
		<div id="pagetab">
			<div class="ltab">&nbsp;</div>
			<ul>
	<li class="page_item page-item-9"><a href="https://koptisch.wordpress.com/englisch/">English</a></li>
<li class="page_item page-item-4"><a href="https://koptisch.wordpress.com/startseite/">Explosiv</a></li>
<li class="page_item page-item-10"><a href="https://koptisch.wordpress.com/solidaritat/">Solidarität</a></li>
<li class="page_item page-item-8"><a href="https://koptisch.wordpress.com/video/">Video</a></li>
<li class="page_item page-item-2"><a href="https://koptisch.wordpress.com/about/">Wer Sind wir?</a></li>
</ul>

			<div class="rtab">&nbsp;</div>
		</div><!-- end PAGETAB -->
		<h1><a href="https://koptisch.wordpress.com">kopten ohne grenzen</a></h1>

				<h2>Durch Gebet und Wort für verfolgte Kopten</h2>

</div><!-- end MASTHEAD -->

<div id="main">

<div id="content">
<!-- end header -->


	<div class="post post-87449 type-post status-publish format-standard hentry category-islamischer-terror category-stopp-islamisierung">
<div class="postop">
<img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/tl.gif" alt="" width="15" height="15" class="corner" style="display: none" />
</div>

<h3 class="storytitle" id="post-87449">
			Burkina Faso: Christen und Muslime stehen nach Massaker&nbsp;zusammen		<span class="date">26. Juni 2021</span></h3>
<div class="meta">Filed under: <a href="https://koptisch.wordpress.com/category/islamischer-terror/" rel="category tag">Islamischer Terror</a>,<a href="https://koptisch.wordpress.com/category/stopp-islamisierung/" rel="category tag">Stopp Islamisierung</a> &#8212; Knecht Christi @ 08:55 <br /> </div><!-- end META -->

<div class="storycontent">

<figure class="wp-block-embed is-type-rich is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' width='640' height='360' src='https://www.youtube.com/embed/Ej5iel4Ccfk?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=de&#038;autohide=2&#038;wmode=transparent' allowfullscreen='true' style='border:0;' sandbox='allow-scripts allow-same-origin allow-popups allow-presentation'></iframe></span>
</div></figure>


<h1 style="text-align:center;"><strong>Nach bislang blutigstem Übergriff ist die Angst im Land groß</strong></h1>
<p><span id="more-87449"></span></p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong> </strong></h3>
<h3 style="text-align:center;"><strong>München-Wien (<a href="http://kath.net/KIN" target="_blank" rel="noopener">kath.net/KIN</a>):Auch nach dem blutigsten Massaker seit Beginn der islamistischen Gewalt in Burkina Faso sei das Zusammenleben der Religionen und der interreligiöse Dialog nicht gefährdet. Das hat der katholische Bischof von Dori, Laurent Dabiré, gegenüber dem weltweiten päpstlichen Hilfswerk „Kirche in Not“ (ACN) betont. „Das Land wird von unterschiedlichen Gruppen angegriffen, die den Islam als Mittel der Propaganda oder zur Mobilisierung nutzen.</strong></h3>
<h3 style="text-align:center;"><strong>Der Islam der bewaffneten Gruppen ist nicht der Islam unserer Brüder. Die Muslime Burkina Fasos werden selbst zum Ziel“, so der Bischof. Ihm zufolge funktioniere Burkina Faso das Zusammenleben zwischen Christen und Muslimen oder Angehörigen anderer Religionen. Zusammenarbeit der Religionen bei der Versorgung von Flüchtlingen Einer Fortführung oder gar Intensivierung des interreligiösen Dialogs zwischen Christen und Muslimen stehe daher nichts im Wege. „Wir müssen hoffen, dass der Dialog der Religionen zur Lösung der Probleme im Land beitragen kann.</strong></h3>
<h3 style="text-align:center;"><strong>Ich denke dabei besonders an die Flüchtlingsfrage.“ Aufgrund des islamistischen Terrors gibt es eine zunehmende Zahl an Binnenflüchtlingen; nach UN-Angaben sind es über eine Million. „Besonders in den vergangenen beiden Monaten hat die Zahl wegen der erneuten Angriffe zugenommen“, erklärte Bischof Dabiré. In der Nacht zum 5. Juni waren bei einem terroristischen Angriff mutmaßlich islamistischer Gruppen in dem Ort Solhan im Osten von Burkina Faso über 100 Personen ermordet worden.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Bischof Dabiré zufolge 2 sind die tatsächlichen Opferzahlen noch unklar und bewegten sich nach Medienberichten zwischen 100 bis 170. „Darunter sind auch vier Christen“, so der Bischof. Im Anschlagsort Solhan gebe es dem Bischof zufolge eine lebendige christliche Gemeinde. Bereits vor dem Anschlag aber seien viele Christen wegen der brenzligen Sicherheitslage geflohen. „Die Angst überkommt die Christen wie alle anderen vom Terror betroffenen Menschen in Burkina Faso auch. Sie haben als Christen allerdings einen zusätzlichen Grund, sich vor einem aufgezwungenen Islam zu fürchten. Sie könnten ihre Religionsfreiheit, ja ihr Leben verlieren“, erklärt der Bischof. „Massaker hat nicht nach Ethnie oder Religion unterschieden“</strong></h3>
<h3 style="text-align:center;"> </h3>
<h3 style="text-align:center;"><strong>Die Angst vor weiteren Anschlägen sei religionsübergreifend groß: „Die Menschen sind sprachlos. Besonders die Menschen in der betroffenen Sahelzone fragen sich: Wer wird das nächste Ziel sein? Das Massaker hat nicht nach Ethnie oder Religion unterschieden“, sagte der Bischof. Noch sei unklar, wer genau die Täter waren, so Dabiré. „Man weiß nicht genau, wer warum angegriffen hat. Aber am plausibelsten ist es, anzunehmen, dass es sich um die bewaffneten Gruppen handelt, die seit 2015 das Land heimsuchen. Es ist eine weitere ihrer Untaten. Sie wollen dadurch zeigen, dass sie stark sind, und von sich reden machen.“</strong></h3>
<h3 style="text-align:center;"> </h3>
<h3 style="text-align:center;"><strong>Burkina Faso wird seit 2015 von islamistischen Terrorgruppen heimgesucht. Dem Bericht „Religionsfreiheit weltweit 2021“ von „Kirche in Not“ zufolge ist es zu einem der Hauptoperationsgebiete des militanten Dschihadismus in Afrika geworden. Mit ungefähr 55 Prozent gehört die Mehrheit der Bewohner des Landes dem Islam an. Etwa 24 Prozent bekennen sich zum Christentum. Der Rest gehört traditionellen Religionen an.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h1 style="text-align:center;"><span style="color:#ff0000;"><strong>Kommentar von &#8222;<span style="color:#008080;">Kopten ohne Grenzen</span>&#8222;</strong></span></h1>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Es ehrt den Bischof, zu konstatieren, dass der Dialogprozess zwischen Muslimen und Christen nicht zum Erliegen gekommen sei und weitergeführt werde. Ja, das ist auch letztlich notwendig. Aber trotz allem bleibt das Problem des islamistischen Terrors übrig und bestehen. Selbstverständlich sind gesellschaftliche Notsituationen und Armut zusätzlich zum islamistischen Terror Gründe, die diese radikalen Terroristen genauso handeln lassen. Aber es darf nicht so getan werden, als ob der Islam durch diese Mörder &#8222;missbraucht&#8220; wird. Wer ständig und immer wieder trotz dieser Attacken in aller Welt und eben auch in Burkina Faso zu der Feststellung des Missbrauchs des Islams gelangt, hat letztlich vor dem Islam kapituliert. Denn dieser Terror kommt aus dem Herzen des Koran, auch wenn es jetzt Muslime mehrheitlich getroffen hat. Das ist leider auch heute noch ein Faktum, was nach der Lektüre des Islams und der Lebensgeschichte des Propheten leider noch immer als Option und als Mittel zur Ausbreitung zur Verfügung steht.</strong></h3>
<h3 style="text-align:center;"><strong>Mit dieser leider nur unzureichenden und auch teilweise falschen Erkenntnis zwingt man die Radikalen im Islam niemals ihre Glaubensrichtung, die eben die Angaben des Korans nicht missbraucht, sondern <u>Ge</u>braucht, zu hinterfragen und zu überdenken.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Ist diese Erkenntnis unsererseits Hass und Hetze gegen den Islam? Wohl kaum. Solange der Prophet im Islam, der selbst jüdische Kriegsgefangene und seine Kritiker hat umbringen lassen und selbst zur Waffe gegriffen hat, noch immer als das formvollendetes Vorbild für Muslime deklariert und verkündet wird, solange kann sich an dieser im Islamspektrum legalen radikalen Denkvariante nichts ändern, denn diese &#8222;Kämpfer&#8220; für den Islam können und dürfen sich leider eben genau auf diesen Propheten und damit auch auf den Koran berufen.</strong></h3>
<h3 style="text-align:center;"><strong>Klar, dass der Bischof hier den Streit nicht verschärfen darf und mit den muslimischen Glaubenden, die durch den Terrorakt getroffen worden sind, mitleidet. Aber letztlich ist diese Einstellung der alttestamentarischen &#8222;Friedensjagd&#8220; (Suchet den Frieden und jaget ihm nach!) geschuldet. Aber es müsste Aufgabe der Weltpolitik, der Islamgrößen aus den Islamrechtsschulen und eines jeden Imams sein, diese Radikalität im Denken innerhalb des Islams zu eliminieren. Diese Teroristen tun dies doch nicht ohne geistliche Anleitung. Es wäre unbedingt Zeit dafür, Imame und andere geistliche Führer, die diese Radikalität gegen ihre eigenen Mitgeschwister, die vielleicht nicht in dieser Radaklität ihren Glauben leben wollen und gegen Anders- und Ungläubige als für die Zukunft zementiertes No-Go verkünden, aus der Umma auszuschließen  und auch sie (und nicht nur die Terroristen selbst)  strafrechtlich verfolgen lassen. Das wäre ein Akt, der zumindest den konkreten Willen der Entscheider im Islam zum Ausdruck bringen würde.  Solange das nicht geschieht, wird die Angst vor Terrorakten dieser Art in aller Welt bestehen bleiben. Ja, und solange bleibt der Islam in seinen Grundzügen unglaubwürdig, wenn er sich als Religion des Friedens bezeichnet.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Und leider kommt diese radikale Geisteshaltung, die sich in den Seelen und Gehirnen der Menschen, die nach Europa &#8222;fliehen&#8220;, fest eingenistet hat, eben auch zu uns. Das kommt der Finanz- und Wirtschaftselite des Great Reset sehr gelegen. <br /></strong></h3>
<h3 style="text-align:center;"><strong>Wahrscheinlich soll mit diesen Attentaten gegen die eigenen Glaubensgeschwister der Anreiz zur Flucht nach Europa geschaffen werden, damit dort weitere Standbeine für die Ausbreitung des Islams hier in Europa geschaffen werden. Diese Attentate gegen Muslime machen nur dann Sinn, wenn dieser teuflische Plan als solcher erkannt wird. Wenn dies zutreffen sollte, steht ein satanischer Ungeist sowohl hinter diesen Attentätern  als auch hinter den Islamgeistlichen, die diese Attentäter mit Terrorbotschaften aus dem Koran und anderen islamischen Schriften ungeistig füttern,  wie hinter jedem Attentat Satan sein zerstörerisches Wirken zutage treten lässt.</strong></h3>
<h3 style="text-align:center;"><strong>Es ist dem Islam mehr denn je zuzumuten, seine Glaubenseinstellung zu dieser Art des Terrorismus bis hin zu seiner geistigen Eliminierung zu ändern, und zwar als Daueränderung. Die Welt braucht keinen Radikalislam oder politischen Islam, der ein ständiger Unruheherd bleiben wird und dem Weltfrieden dauerhalt im Wege stehen wird. Darum ist auch das Ansinnen der Islamoberen rundheraus abzulehnen, Islamkritik verbieten zu wollen.<br /></strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Hassvolle Islamkritik gehört nicht in irgendeine ernstzunehmende Diskussion. Das wäre Hetze, aber angesichts solcher Taten muss es einfach schlicht und ergreifend sachlich fundierte Kritik geben dürfen, ja, sogar müssen, soll sich je irgendetwas zum Friedlicheren hin ändern. Der Islam braucht eine Reformation von innen heraus.</strong></h3>
<h3 style="text-align:center;"><strong>Bitten wir für unsere christlichen Mitgeschwister und deren Angehörige, die Opfer dieses Attentas geworden sind und auch für die muslimsichen Glaubenden, die aufgrund von islamischen Hardlinern ihr Leben verloren haben. Der DREIEINE GOTT möge ihnen allen ein gnädiger und erbarmender Gott sein. Gott möge den pberlebenden Menschen viel Kraft geben, die Verluste ertragen und erdulden zu können. ER möge in SEINER Liebe und Weisheit verhindern, dass sich der islamische Radikalislam ausbreite.</strong></h3>
<h3 style="text-align:center;"><strong>sei das Zusammenleben der Religionen und der interreligiöse Dialog nicht gefährdet. Das hat der katholische Bischof von Dori, Laurent Dabiré, gegenüber dem weltweiten päpstlichen Hilfswerk „Kirche in Not“ (ACN) betont. „Das Land wird von unterschiedlichen Gruppen angegriffen, die den Islam als Mittel der Propaganda oder zur Mobilisierung nutzen.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Der Islam der bewaffneten Gruppen ist nicht der Islam unserer Brüder. Die Muslime Burkina Fasos werden selbst zum Ziel“, so der Bischof. Ihm zufolge funktioniere Burkina Faso das Zusammenleben zwischen Christen und Muslimen oder Angehörigen anderer Religionen. Zusammenarbeit der Religionen bei der Versorgung von Flüchtlingen Einer Fortführung oder gar Intensivierung des interreligiösen Dialogs zwischen Christen und Muslimen stehe daher nichts im Wege. „Wir müssen hoffen, dass der Dialog der Religionen zur Lösung der Probleme im Land beitragen kann.</strong></h3>
<h3 style="text-align:center;"><strong>Ich denke dabei besonders an die Flüchtlingsfrage.“ Aufgrund des islamistischen Terrors gibt es eine zunehmende Zahl an Binnenflüchtlingen; nach UN-Angaben sind es über eine Million. „Besonders in den vergangenen beiden Monaten hat die Zahl wegen der erneuten Angriffe zugenommen“, erklärte Bischof Dabiré. In der Nacht zum 5. Juni waren bei einem terroristischen Angriff mutmaßlich islamistischer Gruppen in dem Ort Solhan im Osten von Burkina Faso über 100 Personen ermordet worden.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Bischof Dabiré zufolge 2 sind die tatsächlichen Opferzahlen noch unklar und bewegten sich nach Medienberichten zwischen 100 bis 170. „Darunter sind auch vier Christen“, so der Bischof. Im Anschlagsort Solhan gebe es dem Bischof zufolge eine lebendige christliche Gemeinde. Bereits vor dem Anschlag aber seien viele Christen wegen der brenzligen Sicherheitslage geflohen. „Die Angst überkommt die Christen wie alle anderen vom Terror betroffenen Menschen in Burkina Faso auch. Sie haben als Christen allerdings einen zusätzlichen Grund, sich vor einem aufgezwungenen Islam zu fürchten. Sie könnten ihre Religionsfreiheit, ja ihr Leben verlieren“, erklärt der Bischof. „Massaker hat nicht nach Ethnie oder Religion unterschieden“</strong></h3>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Die Angst vor weiteren Anschlägen sei religionsübergreifend groß: „Die Menschen sind sprachlos. Besonders die Menschen in der betroffenen Sahelzone fragen sich: Wer wird das nächste Ziel sein? Das Massaker hat nicht nach Ethnie oder Religion unterschieden“, sagte der Bischof. Noch sei unklar, wer genau die Täter waren, so Dabiré. „Man weiß nicht genau, wer warum angegriffen hat. Aber am plausibelsten ist es, anzunehmen, dass es sich um die bewaffneten Gruppen handelt, die seit 2015 das Land heimsuchen. Es ist eine weitere ihrer Untaten. Sie wollen dadurch zeigen, dass sie stark sind, und von sich reden machen.“</strong></h3>
<p> </p>
<h3 style="text-align:center;"><strong>Burkina Faso wird seit 2015 von islamistischen Terrorgruppen heimgesucht. Dem Bericht „Religionsfreiheit weltweit 2021“ von „Kirche in Not“ zufolge ist es zu einem der Hauptoperationsgebiete des militanten Dschihadismus in Afrika geworden. Mit ungefähr 55 Prozent gehört die Mehrheit der Bewohner des Landes dem Islam an. Etwa 24 Prozent bekennen sich zum Christentum. Der Rest gehört traditionellen Religionen an.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h1 style="text-align:center;"><span style="color:#ff0000;"><strong>Kommentar von &#8222;<span style="color:#008080;">Kopten ohne Grenzen</span>&#8222;</strong></span></h1>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Es ehrt den Bischof, zu konstatieren, dass der Dialogprozess zwischen Muslimen und Christen nicht zum Erliegen gekommen sei und weitergeführt werde. Ja, das ist auch letztlich notwendig. Aber trotz allem bleibt das Problem des islamistischen Terrors übrig und bestehen. Selbstverständlich sind gesellschaftliche Notsituationen und Armut zusätzlich zum islamistischen Terror Gründe, die diese radikalen Terroristen genauso handeln lassen. Aber es darf nicht so getan werden, als ob der Islam durch diese Mörder &#8222;missbraucht&#8220; wird. Wer ständig und immer wieder trotz dieser Attacken in aller Welt und eben auch in Burkina Faso zu der Feststellung des Missbrauchs des Islams gelangt, hat letztlich vor dem Islam kapituliert. Denn dieser Terror kommt aus dem Herzen des Koran, auch wenn es jetzt Muslime mehrheitlich getroffen hat. Das ist leider auch heute noch ein Faktum, was nach der Lektüre des Islams und der Lebensgeschichte des Propheten leider noch immer als Option und als Mittel zur Ausbreitung zur Verfügung steht.</strong></h3>
<h3 style="text-align:center;"><strong>Mit dieser leider nur unzureichenden und auch teilweise falschen Erkenntnis zwingt man die Radikalen im Islam niemals ihre Glaubensrichtung, die eben die Angaben des Korans nicht missbraucht, sondern <u>Ge</u>braucht, zu hinterfragen und zu überdenken.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Ist diese Erkenntnis unsererseits Hass und Hetze gegen den Islam? Wohl kaum. Solange der Prophet im Islam, der selbst jüdische Kriegsgefangene und seine Kritiker hat umbringen lassen und selbst zur Waffe gegriffen hat, noch immer als das formvollendetes Vorbild für Muslime deklariert und verkündet wird, solange kann sich an dieser im Islamspektrum legalen radikalen Denkvariante nichts ändern, denn diese &#8222;Kämpfer&#8220; für den Islam können und dürfen sich leider eben genau auf diesen Propheten und damit auch auf den Koran berufen.</strong></h3>
<h3 style="text-align:center;"><strong>Klar, dass der Bischof hier den Streit nicht verschärfen darf und mit den muslimischen Glaubenden, die durch den Terrorakt getroffen worden sind, mitleidet. Aber letztlich ist diese Einstellung der alttestamentarischen &#8222;Friedensjagd&#8220; (Suchet den Frieden und jaget ihm nach!) geschuldet. Aber es müsste Aufgabe der Weltpolitik, der Islamgrößen aus den Islamrechtsschulen und eines jeden Imams sein, diese Radikalität im Denken innerhalb des Islams zu eliminieren. Diese Teroristen tun dies doch nicht ohne geistliche Anleitung. Es wäre unbedingt Zeit dafür, Imame und andere geistliche Führer, die diese Radikalität gegen ihre eigenen Mitgeschwister, die vielleicht nicht in dieser Radaklität ihren Glauben leben wollen und gegen Anders- und Ungläubige als für die Zukunft zementiertes No-Go verkünden, aus der Umma auszuschließen  und auch sie (und nicht nur die Terroristen selbst)  strafrechtlich verfolgen lassen. Das wäre ein Akt, der zumindest den konkreten Willen der Entscheider im Islam zum Ausdruck bringen würde.  Solange das nicht geschieht, wird die Angst vor Terrorakten dieser Art in aller Welt bestehen bleiben. Ja, und solange bleibt der Islam in seinen Grundzügen unglaubwürdig, wenn er sich als Religion des Friedens bezeichnet.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Und leider kommt diese radikale Geisteshaltung, die sich in den Seelen und Gehirnen der Menschen, die nach Europa &#8222;fliehen&#8220;, fest eingenistet hat, eben auch zu uns. Das kommt der Finanz- und Wirtschaftselite des Great Reset sehr gelegen. </strong></h3>
<h3 style="text-align:center;"><strong>Wahrscheinlich soll mit diesen Attentaten gegen die eigenen Glaubensgeschwister der Anreiz zur Flucht nach Europa geschaffen werden, damit dort weitere Standbeine für die Ausbreitung des Islams hier in Europa geschaffen werden. Diese Attentate gegen Muslime machen nur dann Sinn, wenn dieser teuflische Plan als solcher erkannt wird. Wenn dies zutreffen sollte, steht ein satanischer Ungeist sowohl hinter diesen Attentätern  als auch hinter den Islamgeistlichen, die diese Attentäter mit Terrorbotschaften aus dem Koran und anderen islamischen Schriften ungeistig füttern,  wie hinter jedem Attentat Satan sein zerstörerisches Wirken zutage treten lässt.</strong></h3>
<h3 style="text-align:center;"><strong>Es ist dem Islam mehr denn je zuzumuten, seine Glaubenseinstellung zu dieser Art des Terrorismus bis hin zu seiner geistigen Eliminierung zu ändern, und zwar als Daueränderung. Die Welt braucht keinen Radikalislam oder politischen Islam, der ein ständiger Unruheherd bleiben wird und dem Weltfrieden dauerhalt im Wege stehen wird. Darum ist auch das Ansinnen der Islamoberen rundheraus abzulehnen, Islamkritik verbieten zu wollen.</strong></h3>
<p> </p>
<p> </p>
<p> </p>
<p> </p>
<h3 style="text-align:center;"><strong>Hassvolle Islamkritik gehört nicht in irgendeine ernstzunehmende Diskussion. Das wäre Hetze, aber angesichts solcher Taten muss es einfach schlicht und ergreifend sachlich fundierte Kritik geben dürfen, ja, sogar müssen, soll sich je irgendetwas zum Friedlicheren hin ändern. Der Islam braucht eine Reformation von innen heraus.</strong></h3>
<h3 style="text-align:center;"><strong>Bitten wir für unsere christlichen Mitgeschwister und deren Angehörige, die Opfer dieses Attentas geworden sind und auch für die muslimsichen Glaubenden, die aufgrund von islamischen Hardlinern ihr Leben verloren haben. </strong></h3>
<h3 style="text-align:center;"><strong>Der DREIEINE GOTT möge ihnen allen ein gnädiger und erbarmender Gott sein. Gott möge den erlebenden Menschen viel Kraft geben, die Verluste ertragen und erdulden zu können. ER möge in SEINER Liebe und Weisheit verhindern, dass sich der islamische Radikalislam ausbreite.</strong></h3>			<div id="atatags-26942-60d7252974e09"></div>
			
			<script>
				__ATA.cmd.push(function() {
					__ATA.initDynamicSlot({
						id: 'atatags-26942-60d7252974e09',
						location: 120,
						formFactor: '001',
						label: {
							text: 'Werbeanzeigen',
						},
						creative: {
							reportAd: {
								text: 'Diese Anzeige melden',
							},
							privacySettings: {
								text: 'Datenschutz',
								
							}
						}
					});
				});
			</script><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-87449" class="share-twitter sd-button share-icon" href="https://koptisch.wordpress.com/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-87449" class="share-facebook sd-button share-icon" href="https://koptisch.wordpress.com/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10908526-87449-60d725297597c' data-src='//widgets.wp.com/likes/index.html?ver=20210413#blog_id=10908526&amp;post_id=87449&amp;origin=koptisch.wordpress.com&amp;obj_id=10908526-87449-60d725297597c' data-name='like-post-frame-10908526-87449-60d725297597c'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div></div><!-- end STORYCONTENT -->
<div class='reset'>&nbsp;</div>
<div class="feedback">
<a href="https://koptisch.wordpress.com/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/#respond">Kommentar verfassen</a></div><br /><!-- end FEEDBACK -->

<div class="postbottom">
<img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/bl.gif" alt="" width="15" height="15" class="corner" style="display: none" />
</div>

</div><!-- end POST -->

<div id="comments-post">
<div id="comments-post">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://koptisch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a54ece5f8" /><input type="hidden" name="_wp_http_referer" value="/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fkoptisch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function () {

	function hide( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.setProperty( 'display', 'none' );
		}
	}

	function show( sel ) {
		var el = document.querySelector( sel );
		if ( el ) {
			el.style.removeProperty( 'display' );
		}
	}

	var input = document.createElement( 'input' );
	var comment = document.querySelector( '#comment' );

	if ( input && comment && 'placeholder' in input ) {
		var label = document.querySelector( '.comment-textarea label' );
		if ( label ) {
			var text = label.textContent;
			label.parentNode.removeChild( label );
			comment.setAttribute( 'placeholder', text );
		}
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	hide( '#comment-form-identity' );
	hide( '#comment-form-subscribe' );
	hide( '#commentform .form-submit' );

	if ( comment ) {
		comment.style.height = '10px';

		var handler = function () {
			comment.style.height = HighlanderComments.initialHeight + 'px';
			show( '#comment-form-identity' );
			show( '#comment-form-subscribe' );
			show( '#commentform .form-submit' );
			HighlanderComments.resizeCallback();

			comment.removeEventListener( 'focus', handler );
		};

		comment.addEventListener( 'focus', handler );
	}
}

if ( document.readyState !== 'loading' ) {
	highlander_expando_javascript();
} else {
	if ( typeof window.jQuery === 'function' ) {
		// Use jQuery's `ready` if available.
		// This solves some scheduling issues between this script and the main highlander script.
		jQuery( document ).ready( highlander_expando_javascript );
	} else {
		// If not available, add a vanilla event listener.
		document.addEventListener( 'DOMContentLoaded', highlander_expando_javascript );
	}
}

</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit wp-block-button"><input name="submit" type="submit" id="comment-submit" class="submit wp-block-button__link" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='87449' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="30123fce20" /></p>
<input type="hidden" name="genseq" value="1624712489" />
<input type="hidden" id="ak_js" name="ak_js" value="77"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- end COMMENTS-POST -->

<div id="postnav">
</div>

</div><!-- end MAIN -->
</div><!-- end CONTENT -->

<!-- SIDEBAR LINKS -->
<div id="menu">

<div id="nav">

<!-- //start sideitem //--><br /><div id="gravatar-3" class="sideitem widget widget_gravatar"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><p><img alt='' src='https://1.gravatar.com/avatar/af77c2000bf137f84a09de4b675e0abd?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-right' height='128' width='128'  style="margin-top: 3px; padding: 0 0 0 0.5em; float: right" /></p>
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="categories-2" class="sideitem widget widget_categories"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2>Kategorien</h2>
			<ul>
					<li class="cat-item cat-item-4018576"><a href="https://koptisch.wordpress.com/category/nachrichten/aktuelle-nachrichten/">Aktuelle Nachrichten</a>
</li>
	<li class="cat-item cat-item-1888614"><a href="https://koptisch.wordpress.com/category/kirche/christenverfolgung/">Christenverfolgung</a>
</li>
	<li class="cat-item cat-item-36085560"><a href="https://koptisch.wordpress.com/category/entfuhrung-minderjahriger-koptinnen/">Entführung minderjähriger Koptinnen</a>
</li>
	<li class="cat-item cat-item-32305729"><a href="https://koptisch.wordpress.com/category/heilige-der-koptischen-kirche/">Heilige der koptischen Kirche</a>
</li>
	<li class="cat-item cat-item-29067819"><a href="https://koptisch.wordpress.com/category/humor-mit-kultur/">Humor mit Kultur</a>
</li>
	<li class="cat-item cat-item-40327731"><a href="https://koptisch.wordpress.com/category/islamische-schandtaten/">Islamische Schandtaten</a>
</li>
	<li class="cat-item cat-item-4670052"><a href="https://koptisch.wordpress.com/category/islamischer-terror/">Islamischer Terror</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://koptisch.wordpress.com/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-31501659"><a href="https://koptisch.wordpress.com/category/kirche/kirche-zu-hause/">Kirche Zu Hause</a>
</li>
	<li class="cat-item cat-item-1611013"><a href="https://koptisch.wordpress.com/category/konvertiten/">Konvertiten</a>
</li>
	<li class="cat-item cat-item-31501602"><a href="https://koptisch.wordpress.com/category/koptenverfolgung/">Koptenverfolgung</a>
</li>
	<li class="cat-item cat-item-78700582"><a href="https://koptisch.wordpress.com/category/koptische-asylanten/">Koptische Asylanten</a>
</li>
	<li class="cat-item cat-item-39366896"><a href="https://koptisch.wordpress.com/category/koptische-kirche-im-ausland/">Koptische Kirche im Ausland</a>
</li>
	<li class="cat-item cat-item-27675549"><a href="https://koptisch.wordpress.com/category/moslembruder/">Moslembrüder</a>
</li>
	<li class="cat-item cat-item-11404"><a href="https://koptisch.wordpress.com/category/nachrichten/">Nachrichten</a>
</li>
	<li class="cat-item cat-item-28748331"><a href="https://koptisch.wordpress.com/category/pater-zakaria-co/">Pater Zakaria &amp; co.</a>
</li>
	<li class="cat-item cat-item-166865"><a href="https://koptisch.wordpress.com/category/reportagen/">Reportagen</a>
</li>
	<li class="cat-item cat-item-130773"><a href="https://koptisch.wordpress.com/category/spiritualitat/">Spiritualität</a>
</li>
	<li class="cat-item cat-item-50152454"><a href="https://koptisch.wordpress.com/category/stopp-abtreibung/">Stopp Abtreibung</a>
</li>
	<li class="cat-item cat-item-304828563"><a href="https://koptisch.wordpress.com/category/stopp-islamisierung/">Stopp Islamisierung</a>
</li>
	<li class="cat-item cat-item-27052005"><a href="https://koptisch.wordpress.com/category/nachrichten/von-hier-und-dort/">Von hier und dort</a>
</li>
	<li class="cat-item cat-item-50596636"><a href="https://koptisch.wordpress.com/category/werte-fur-jugend/">Werte für Jugend</a>
</li>
	<li class="cat-item cat-item-39447440"><a href="https://koptisch.wordpress.com/category/wiederholtes-szenario/">Wiederholtes Szenario</a>
</li>
			</ul>

			</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="blog_subscription-3" class="sideitem widget widget_blog_subscription jetpack_subscription_widget"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2><label for="subscribe-field">Email Subscription</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
				<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
					<div class="jetpack-subscribe-count">
						<p>
						Schließe dich 508 anderen Followern an						</p>
					</div>
									<p id="subscribe-email">
					<label
						id="subscribe-field-label"
						for="subscribe-field"
						class="screen-reader-text"
					>
						E-Mail-Adresse:					</label>

					<input
							type="email"
							name="email"
							
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id="subscribe-field"
						/>				</p>

				<p id="subscribe-submit"
									>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10908526"/>
                    <input type="hidden" name="source" value="https://koptisch.wordpress.com/2021/06/26/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="e39b6c7d1d" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="calendar-3" class="sideitem widget widget_calendar"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Juni 2021</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td><a href="https://koptisch.wordpress.com/2021/06/01/" aria-label="Beiträge veröffentlicht am 1. June 2021">1</a></td><td>2</td><td>3</td><td>4</td><td><a href="https://koptisch.wordpress.com/2021/06/05/" aria-label="Beiträge veröffentlicht am 5. June 2021">5</a></td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td><a href="https://koptisch.wordpress.com/2021/06/13/" aria-label="Beiträge veröffentlicht am 13. June 2021">13</a></td>
	</tr>
	<tr>
		<td>14</td><td>15</td><td>16</td><td><a href="https://koptisch.wordpress.com/2021/06/17/" aria-label="Beiträge veröffentlicht am 17. June 2021">17</a></td><td><a href="https://koptisch.wordpress.com/2021/06/18/" aria-label="Beiträge veröffentlicht am 18. June 2021">18</a></td><td>19</td><td><a href="https://koptisch.wordpress.com/2021/06/20/" aria-label="Beiträge veröffentlicht am 20. June 2021">20</a></td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td id="today"><a href="https://koptisch.wordpress.com/2021/06/26/" aria-label="Beiträge veröffentlicht am 26. June 2021">26</a></td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://koptisch.wordpress.com/2021/05/">&laquo; Mai</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="archives-3" class="sideitem widget widget_archive"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2>Archiv</h2>
			<ul>
					<li><a href='https://koptisch.wordpress.com/2021/06/'>Juni 2021</a></li>
	<li><a href='https://koptisch.wordpress.com/2021/05/'>Mai 2021</a></li>
	<li><a href='https://koptisch.wordpress.com/2021/04/'>April 2021</a></li>
	<li><a href='https://koptisch.wordpress.com/2021/03/'>März 2021</a></li>
	<li><a href='https://koptisch.wordpress.com/2021/02/'>Februar 2021</a></li>
	<li><a href='https://koptisch.wordpress.com/2021/01/'>Januar 2021</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/12/'>Dezember 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/11/'>November 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/10/'>Oktober 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/09/'>September 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/08/'>August 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/07/'>Juli 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/06/'>Juni 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/10/'>Oktober 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/07/'>Juli 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/06/'>Juni 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/05/'>Mai 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/03/'>März 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/02/'>Februar 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/01/'>Januar 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2009/12/'>Dezember 2009</a></li>
			</ul>

			</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="rss_links-3" class="sideitem widget widget_rss_links"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><ul><li><a href="https://koptisch.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://koptisch.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="facebook-likebox-3" class="sideitem widget widget_facebook_likebox"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886"><a href="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886"></a></blockquote></div>
		</div>
		</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //-->
	<div class="reset">&nbsp;</div>
</div><!-- end NAV -->
</div><!-- end MENU -->

<div id="clearer">&nbsp;</div>
<div id="footer">


	 <div id="footertop">
	 <img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/ftl.gif" alt=""
	 width="15" height="15" class="corner"
	 style="display: none" />
	 </div>




		<div id="footercontent">
				<!-- SITE CREDITS -->
				<div class="credit">
					<a href="https://wordpress.com/" rel="generator">Get a free blog at WordPress.com</a>
					Release.				</div><!-- close credi-->

				<div class="footermeta">

					<span class="rss"><a href="https://koptisch.wordpress.com/feed/" title="Syndicate this site using RSS"><abbr title="Really Simple Syndication">RSS</abbr></a></span>
						<a href="https://koptisch.wordpress.com/comments/feed/" title="The latest comments to all posts in RSS">Comments <abbr title="Really Simple Syndication">RSS</abbr></a>
						
						
					</div>

		</div><!-- end footercontent-->



<div id="footerbottom">
				 <img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/fbl.gif" alt=""
				 width="15" height="15" class="corner"
				 style="display: none" />
			   </div>



</div><!-- end FOOTER -->
</div><!-- end RAP -->

<!--  -->
		<!-- CCPA [start] -->
		<script type="text/javascript">
			( function () {

				var setupPrivacy = function() {

					// Minimal Mozilla Cookie library
					// https://developer.mozilla.org/en-US/docs/Web/API/Document/cookie/Simple_document.cookie_framework
					var cookieLib = window.cookieLib = {getItem:function(e){return e&&decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*"+encodeURIComponent(e).replace(/[\-\.\+\*]/g,"\\$&")+"\\s*\\=\\s*([^;]*).*$)|^.*$"),"$1"))||null},setItem:function(e,o,n,t,r,i){if(!e||/^(?:expires|max\-age|path|domain|secure)$/i.test(e))return!1;var c="";if(n)switch(n.constructor){case Number:c=n===1/0?"; expires=Fri, 31 Dec 9999 23:59:59 GMT":"; max-age="+n;break;case String:c="; expires="+n;break;case Date:c="; expires="+n.toUTCString()}return"rootDomain"!==r&&".rootDomain"!==r||(r=(".rootDomain"===r?".":"")+document.location.hostname.split(".").slice(-2).join(".")),document.cookie=encodeURIComponent(e)+"="+encodeURIComponent(o)+c+(r?"; domain="+r:"")+(t?"; path="+t:"")+(i?"; secure":""),!0}};

					// Implement IAB USP API.
					window.__uspapi = function( command, version, callback ) {

						if ( typeof callback !== 'function' ) {
							return;
						}

						if ( command !== 'getUSPData' || version !== 1 ) {
							callback( null, false );
							return;
						}

						// Check for GPC.
						if ( navigator.globalPrivacyControl ) {
							callback( { version: 1, uspString: '1YYN' }, true );
							return;
						}

						// Check for cookie.
						var consent = cookieLib.getItem( 'usprivacy' );

						if ( null === consent ) {
							callback( null, false );
							return;
						}

						callback( { version: 1, uspString: consent }, true );
					};

					// Initialization.
					document.addEventListener( 'DOMContentLoaded', function() {

						var setDefaultOptInCookie = function() {
							var value = '1YNN';
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'usprivacy', value, 365 * 24 * 60 * 60, '/', domain );
						};

						var setCcpaAppliesCookie = function( value ) {
							var domain = '.wordpress.com' === location.hostname.slice( -14 ) ? '.rootDomain' : location.hostname;
							cookieLib.setItem( 'ccpa_applies', value, 24 * 60 * 60, '/', domain );
						}

						var maybeCallDoNotSellCallback = function() {
							if ( 'function' === typeof window.doNotSellCallback ) {
								return window.doNotSellCallback();
							}

							return false;
						}

						var usprivacyCookie = cookieLib.getItem( 'usprivacy' );

						if ( null !== usprivacyCookie ) {
							maybeCallDoNotSellCallback();
							return;
						}

						var ccpaCookie = cookieLib.getItem( 'ccpa_applies' );

						if ( null === ccpaCookie ) {

							var request = new XMLHttpRequest();
							request.open( 'GET', 'https://public-api.wordpress.com/geo/', true );

							request.onreadystatechange = function () {
								if ( 4 === this.readyState ) {
									if ( 200 === this.status ) {

										var data = JSON.parse( this.response );
										var ccpa_applies = data['region'] && data['region'].toLowerCase() === 'california';

										setCcpaAppliesCookie( ccpa_applies );

										if ( ccpa_applies ) {
											if ( maybeCallDoNotSellCallback() ) {
												setDefaultOptInCookie();
											}
										}
									} else {
										setCcpaAppliesCookie( true );
										if ( maybeCallDoNotSellCallback() ) {
											setDefaultOptInCookie();
										}
									}
								}
							};

							request.send();
						} else {
							if ( ccpaCookie === 'true' ) {
								if ( maybeCallDoNotSellCallback() ) {
									setDefaultOptInCookie();
								}
							}
						}
					} );
				};

				if ( window.defQueue && defQueue.isLOHP && defQueue.isLOHP === 2020 ) {
					defQueue.items.push( setupPrivacy );
				} else {
					setupPrivacy();
				}

			} )();
		</script>

		<!-- CCPA [end] -->
		<script src='//0.gravatar.com/js/gprofiles.js?ver=202125y' id='grofiles-cards-js'></script>
<script id='wpgroho-js-extra'>
var WPGroHo = {"my_hash":""};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1610363240h'></script>

	<script>
		// Initialize and attach hovercards to all gravatars
		( function() {
			function init() {
				if ( typeof Gravatar === 'undefined' ) {
					return;
				}

				if ( typeof Gravatar.init !== 'function' ) {
					return;
				}

				Gravatar.profile_cb = function ( hash, id ) {
					WPGroHo.syncProfileData( hash, id );
				};

				Gravatar.my_hash = WPGroHo.my_hash;
				Gravatar.init( 'body', '#wp-admin-bar-my-account' );
			}

			if ( document.readyState !== 'loading' ) {
				init();
			} else {
				document.addEventListener( 'DOMContentLoaded', init );
			}
		} )();
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-af77c2000bf137f84a09de4b675e0abd">
	</div>
	</div>
<script id='highlander-comments-js-extra'>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/koptisch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/koptisch.wordpress.com\/wp-login.php?action=logout&_wpnonce=2cbaec4363","homeURL":"https:\/\/koptisch.wordpress.com\/","postID":"87449","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

<script>
window.addEventListener( "load", function( event ) {
	var link = document.createElement( "link" );
	link.href = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.css?v=20201002";
	link.type = "text/css";
	link.rel = "stylesheet";
	document.head.appendChild( link );

	var script = document.createElement( "script" );
	script.src = "https://s0.wp.com/wp-content/mu-plugins/actionbar/actionbar.js?v=20201002";
	script.defer = true;
	document.body.appendChild( script );
} );
</script>

	
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/koptisch.wordpress.com\/2021\/06\/26\/burkina-faso-christen-und-muslime-stehen-nach-massaker-zusammen\/":87449};
	</script>
				<div class="widget widget_eu_cookie_law_widget">
<div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
				<a href="https://automattic.com/cookies" rel="nofollow">
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s1.wp.com/wp-content/mu-plugins/related-posts/related-posts.css?m=1623142142h&cssminify=yes' type='text/css' media='all' />
<script id='jetpack-facebook-embed-js-extra'>
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
</script>
<script id='jetpack_related-posts-js-extra'>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script id='sharing-js-js-extra'>
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
</script>
<script crossorigin='anonymous' type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj01OAzEMhS9Exh0htbBAHAVlErd1Jn/YSUs5fV0xXVChYWVbfu/zM5yrcSU3zA2CgMcTOaxfQ5An+L0Knx35spSB8onw/K8sYKvWzYZR6Bsf5ambGvuBskCkGQXU1PFos4/IdzFlF7vXpcJdSUmNiqvxMiTKK8TlNHwoAPbW4VTKbDBN6Fdc1ivVTJYhWWnI2pnGypG/8uj4A1yPwhhtQ29qkfYwrUWZSRI28zxslicKpxX9jWf20RKDHC1TPtyrmt7T27gdd+Pry7jZhSu3FrqZ'></script>
<script type='text/javascript'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<iframe src='https://widgets.wp.com/likes/master.html?ver=20210413#ver=20210413&amp;lang=de&amp;origin=https://koptisch.wordpress.com' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'>
		<div class="likes-text">
			<span>%d</span> Bloggern gefällt das:		</div>
		<ul class="wpl-avatars sd-like-gravatars"></ul>
	</div>
	
		<script src="//stats.wp.com/w.js?61" defer></script> <script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10908526','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'10908526','v':'wpcom','tz':'2','user_id':'0','post':'87449','subd':'koptisch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1oMUpKVjdLUHY1WldoajE/MT9jW3ZQVmZRNHguOUlpaTFsa0l8Ym10cCZwMXJmUS4wJUhXRElYYUpiV21Kd289NnxGeUV4clE1d3ZGdHlVSHhwWEtyQ1lfOUpMWy98SHRSeU4tLn5rLlVlW1VGKy0xJkw3MjNwMltzZVNnUyx1aV13LWFQSzRGLjJkVm9JR2Z2cXFtcXFCK2RWVXo5ME1+LTZLNCt3WUR4eUpIMTUyVUxZRj1CST03PzJuUWREdlldZVJrPSV1LnhKWjhjWUt8cGVlTEtvd0dmMEQ4K1ktcS9WJnFmNEktJkk/SVp1elVdSW5ydS9nYXAuTWVoaUx8Q25yOXw3eGNMcUFxX1hpVlNlNmNuMl8vWC41M35bMC9YPUE0Nj9jZ0lmK253P1ZBZkM4T0ZdU0w0S3JQVkJHP1BZT2I/bSw='}]);
_stq.push([ 'clickTrackerInit', '10908526', '87449' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:1px;width:1px;overflow:hidden;position:absolute;bottom:1px;" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>