<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>JÄHRLICH 30% VERMEHRUNG DER RAUBTIERE | kopten ohne grenzen</title>
	<link rel="pingback" href="https://koptisch.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel="alternate" type="application/rss+xml" title="kopten ohne grenzen &raquo; JÄHRLICH 30% VERMEHRUNG DER&nbsp;RAUBTIERE Kommentar-Feed" href="https://koptisch.wordpress.com/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s2.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1582709031h&ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJylU9tSAyEM/SFZ7EVbHxy/BdiURrnscLHu3xvKVtfW0hl9gkDOSTLnhB8GprxL4BK3mQ0ma3SRHwblLYsWDYxnUadivOMz2Amzy8awiAkY9JjQ6YmNb9dPm+Xy/oETi/WO9xjTdL8gm/UQwIgEPRt8TGdRC2bwDSJ/hTQI9caOUSsd3Q4dppGnPVgCDlny4LProb86qc4USgiafgLwTbftFlxmND2Xxh+ryiDCyGMaDbSqDwEsZvv19Tvgsu6xzGxKMfqcmA7Y/5UiiCJZvAG/rTHR6ipSrVDVfkc4XCVVfupl0S1X3f3JH/WR/beh2oshznlD568tkYrI9G4HkUqGpUoCDLnFpRasbo2UpHGM7KR0tdkF7tJ9t81zwF4DrcZOKJDeV7NL/3EbqcEzmpokp3WcB2xnBIb2VhaF6ao5Zc3CFkioQi5F+L79Q1FtvBSmGqMYljpX5DvhmioWxet4PO5FKANMZwsVvUKqRTP6n8E1Bffrqb+S8GKfFw/b7epxs3pcv34CSx0Gjw==?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJx9jMEOwjAMQ3+IruzABgfEt4wtVKmatDSNpv39ggSXHZAsWbae7dfikOekC4iPprdC3b7WRTn5f4AjDHVq0BHyD54zN+D2YSk/MYFTgToF6+zolY8cqStJA7L4CsnOFleytEOy1YPu/WXsb+dxGK5xB1+BRFU='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koptisch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gefährlicher Bewohner-Protest: Brandstiftungen in Bremer&nbsp;Erstaufnahme' href='https://koptisch.wordpress.com/2020/04/30/gefaehrlicher-bewohner-protest-brandstiftungen-in-bremer-erstaufnahme/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://koptisch.wordpress.com/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/" />
<link rel='shortlink' href='https://wp.me/pJLNY-lZO' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F05%2F01%2Fjaehrlich-30-prozent-vermehrung-der-raubtiere%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F05%2F01%2Fjaehrlich-30-prozent-vermehrung-der-raubtiere%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="JÄHRLICH 30% VERMEHRUNG DER RAUBTIERE" />
<meta property="og:url" content="https://koptisch.wordpress.com/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/" />
<meta property="og:description" content="Wölfe: Immer mehr Angriffe auf Schafe – und auch auf Menschen!" />
<meta property="article:published_time" content="2020-05-01T20:58:36+00:00" />
<meta property="article:modified_time" content="2020-05-01T21:00:53+00:00" />
<meta property="og:site_name" content="kopten ohne grenzen" />
<meta property="og:image" content="https://ci4.googleusercontent.com/proxy/a64GufifOnRFkHxGHODehZz7cOjv3XtTEagGLQ7LyRdOV4EJx_aqmRwh5GUadvXctCxSDrTKXk-0vNQAuQBK0vqmJfUGGUNOycdoAOWB2Whqy1eJS3or4464SQ=s0-d-e1-ft#http://www.pi-news.net/wp-content/uploads/2020/04/schaf_wolf-696x388.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="JÄHRLICH 30% VERMEHRUNG DER&nbsp;RAUBTIERE" />
<meta name="twitter:image" content="https://ci4.googleusercontent.com/proxy/a64GufifOnRFkHxGHODehZz7cOjv3XtTEagGLQ7LyRdOV4EJx_aqmRwh5GUadvXctCxSDrTKXk-0vNQAuQBK0vqmJfUGGUNOycdoAOWB2Whqy1eJS3or4464SQ=s0-d-e1-ft?w=144#http://www.pi-news.net/wp-content/uploads/2020/04/schaf_wolf-696x388.jpg" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://koptisch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://koptisch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://koptisch.wordpress.com/osd.xml" title="kopten ohne grenzen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rounded', amp: false, siteid: 8982, blogid: 10908526, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="kopten ohne grenzen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Durch Gebet und Wort für verfolgte Kopten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://koptisch.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="Wölfe: Immer mehr Angriffe auf Schafe – und auch auf Menschen! &nbsp; &nbsp; &nbsp; &nbsp; Über Wochen ist seine Herde immer wieder von Wölfen attackiert worden. Viele Schafe haben die Überfälle nicht überlebt. Das ist nur ein Beispiel. Weltweit wird der Wolf, der keine Gräser frisst, wieder zur Gefahr. Ebenfalls für Menschen. „Die Angst, dass&hellip;" />

	<!--[if lt IE 7.]>
	<script defer type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/rounded/js/pngfix.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-84556 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">

<div id="masthead">
		<div id="pagetab">
			<div class="ltab">&nbsp;</div>
			<ul>
	<li class="page_item page-item-9"><a href="https://koptisch.wordpress.com/englisch/">English</a></li>
<li class="page_item page-item-4"><a href="https://koptisch.wordpress.com/startseite/">Explosiv</a></li>
<li class="page_item page-item-10"><a href="https://koptisch.wordpress.com/solidaritat/">Solidarität</a></li>
<li class="page_item page-item-8"><a href="https://koptisch.wordpress.com/video/">Video</a></li>
<li class="page_item page-item-2"><a href="https://koptisch.wordpress.com/about/">Wer Sind wir?</a></li>
</ul>

			<div class="rtab">&nbsp;</div>
		</div><!-- end PAGETAB -->
		<h1><a href="https://koptisch.wordpress.com">kopten ohne grenzen</a></h1>

				<h2>Durch Gebet und Wort für verfolgte Kopten</h2>

</div><!-- end MASTHEAD -->

<div id="main">

<div id="content">
<!-- end header -->


	<div class="post post-84556 type-post status-publish format-standard hentry category-reportagen">
<div class="postop">
<img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/tl.gif" alt="" width="15" height="15" class="corner" style="display: none" />
</div>

<h3 class="storytitle" id="post-84556">
			JÄHRLICH 30% VERMEHRUNG DER&nbsp;RAUBTIERE		<span class="date">1. Mai 2020</span></h3>
<div class="meta">Filed under: <a href="https://koptisch.wordpress.com/category/reportagen/" rel="category tag">Reportagen</a> &#8212; Knecht Christi @ 22:58 <br /> </div><!-- end META -->

<div class="storycontent">
<p><img class="aligncenter" src="https://ci4.googleusercontent.com/proxy/a64GufifOnRFkHxGHODehZz7cOjv3XtTEagGLQ7LyRdOV4EJx_aqmRwh5GUadvXctCxSDrTKXk-0vNQAuQBK0vqmJfUGGUNOycdoAOWB2Whqy1eJS3or4464SQ=s0-d-e1-ft#http://www.pi-news.net/wp-content/uploads/2020/04/schaf_wolf-696x388.jpg" /></p>
<h1 style="text-align:center;"><strong>Wölfe: Immer mehr Angriffe auf Schafe – und auch auf Menschen!</strong></h1>
<p><span id="more-84556"></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Über Wochen ist seine Herde immer wieder von Wölfen attackiert worden. Viele Schafe haben die Überfälle nicht überlebt. Das ist nur ein Beispiel. Weltweit wird der Wolf, der keine Gräser frisst, wieder zur Gefahr. Ebenfalls für Menschen.</strong></h3>
<h3 style="text-align:center;"><strong>„Die Angst, dass seine Schafe ein weiteres Mal von Wölfen angegriffen werden, sitzt ihm stets im Nacken“, <a href="https://www.az-online.de/uelzen/suderburg/wiederholte-wolfsrisse-setzen-suderburger-karl-heinz-jahnke-extrem-13595303.html" target="_blank" rel="noopener noreferrer">berichtet die lokale Tageszeitung <em>AZ</em></a> über den Schaftierhalter Jahnke<em>. </em>Mehrfach in letzter Zeit sind Tiere in der Herde Jahnkes gerissen worden, die etwa 350 Schafe umfasst. In Suderburg – im Kreis Uelzen (Niedersachsen). Die vorläufige Bilanz: 32 tote Schafe. Und etliche schwer verletzte Tiere, denen oftmals große Stücke Fleisches aus dem Leib gerissen worden sind. Ob diese Schafe überleben werden, ist mehr als ungewiss. Die Fotografin Anne Friesenborg (Landkreis Celle) von der <a href="https://www.goettinger-tageblatt.de/Nachrichten/Der-Norden/Buergerinitiative-fuer-wolfsfreie-Doerfer-will-Wolf-aus-Ortschaften-in-Winsen-im-Kreis-Celle-verbannen" target="_blank" rel="noopener noreferrer">Bürgerinitiative „Wolfsfreie Dörfer“</a> sagte kürzlich der <em>AZ</em>: „Ein aufgerissener Leib, aus denen die Lämmer-Föten herausschauen – das ist ein grauenvoller Anblick.“</strong></h3>
<h3 style="text-align:center;"><strong>Schafherden werden immer wieder und immer öfter Opfer von erbarmungslosen Wolfsattacken, die den Züchtern auch psychisch zunehmend zusetzen. „Ich kann nicht mehr richtig schlafen. Ich bin erst beruhigt, wenn ich morgens meine Herde kontrolliert habe und sehe: Es ist alles gut gegangen“, erzählt der 56-jährige Schäfer Jahnke. So wie ihm geht es sehr vielen Schaftierhaltern in Deutschland.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h1 style="text-align:center;"><strong>Oft im Blutrausch:</strong></h1>
<h1 style="text-align:center;"><strong> Wölfe fressen keine Gräser – sie bedrohen viele Schäfer-Existenzen</strong></h1>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Die Verluste an Tieren haben für Karl-Heinz Jahnke, der mit seiner Schafherde ohnehin keine großen Jahresgewinne macht, erhebliche finanzielle Folgen, die auf Dauer seine berufliche Existenz bedrohen. Um das Schlimmste zu verhüten, schiebt Jahnke nun regelmäßig Nachtwachen. Abwechselnd mit einem Freund. „Neulich bin ich um 1.30 Uhr morgens hingefahren und habe stundenlang auf die Tiere aufgepasst“, schildert er. Wenn er vor Ort war, passierte seiner Herde – bisher – nichts. Denn dann wittern ihn die Raubtiere – und halten Abstand. Freilich kann Jahnke nicht ständig auch nächtens bei seinen Schafen sein. Die nächtlichen Einsätze gehen „an die Substanz“ (<em>AZ</em>).</strong></h3>
<h3 style="text-align:center;"><strong>Wölfe überfallen immer frecher Herden mit Schafen, Lämmern, Kälbern, <a href="https://www.maz-online.de/Lokales/Potsdam-Mittelmark/Treuenbrietzen/22-tote-Tiere-nach-offenbaren-Wolfsangriffen-in-Rinderherde-Treuenbrietzen" target="_blank" rel="noopener noreferrer">Rindern oder Fohlen</a>. Oft in der Dämmerung. Aber immer häufiger auch am hellichten Tag. Die gefährlichen Wolfsrudel haben längst gelernt, auch größere Herden zugleich von mehreren Seiten anzugreifen. Folge: Selbst attackierte Kühe oder Pferde geraten auf Weiden schnell in Panik, durchbrechen in ihrer Angst um ihr Leben die Umzäunungen und versuchen zu fliehen. Nicht wenige dieser großen Weidetiere wurden anschließend nie wieder gesehen.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Ganz zu schweigen von Schafsherden. Bei einem einzigen Angriff tötet ein einziger Wolf im Blutrausch meist mehrere ausgewachsene Schafe – oder Lämmer. Einzelne Tiere werden gefressen. Oder zunächst verschleppt. Oft als Nahrung für die Wolfswelpen, die keine Gräser fressen. Die Raubtiere haben auf ihren Raubzügen längst gemerkt, dass sie den Menschen als gefährlichen Feind nicht mehr zu fürchten haben.</strong></h3>
<h3 style="text-align:center;"><strong>Nicht selten ließen sich Wolfsrudel selbst von Schäfern – bewaffnet mit dem klassischen Schäferstock und begleitet von Hütehunden, Herden-Schutzhunden oder Herde-Schutzeseln – nicht mehr als hundert Meter weit von einer Wiese vertreiben. Besonders weibliche Schäfer haben auch tagsüber Angst vor aggressiven Wölfen.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h1 style="text-align:center;"><strong>EU-Recht stellt Wölfe unter strengen Artenschutz</strong></h1>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Zahlreiche Wolf-Schützer behaupten immer wieder, Schäfer könnten ihre Herden durch Maschendrahtzäune schützen. Darüber können Schäfer nur noch lachen – oder weinen. Selbst 1,80 Meter hohe Zäune überspringt ein trainierter Wolf. Und auch Elektrozäune werden durch diese Raubtiere mit großen Sprüngen immer häufiger überwunden – oder untergraben.</strong></h3>
<h3 style="text-align:center;"><strong>Schäfer, die mit ihren Tieren in größeren Regionen auf Wanderschaft sind und deshalb häufig ihre Weideplätze wechseln, müssen mit großem zeitlichen und finanziellen Aufwand die neuen Weidegründe immer wieder neu umzäunen. Beliebig erhöht werden können die Zaun-Netze nicht. Sie sind schon in der bisher üblichen Höhe schwer und verhaken sich beim Umzug der Herde allzu oft im Gras oder auch im Feld.</strong></h3>
<h3 style="text-align:center;"><strong>Weil der Wolf nach EU-Recht unter strengem Artenschutz steht, ist es in der Regel strikt verboten, auf ihn zu schießen oder ihn auf andere Weise zu töten. Und natürliche Feinde – unter anderen Tieren – gibt es für erwachsene Wölfe zumindest in Westeuropa nicht mehr.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h1 style="text-align:center;"><strong>Weltweit: Wölfe töten auch Menschen</strong></h1>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Die überregionalen Medien berichten kaum oder gar nicht kritisch über den Wolf, der immer weiter und immer angriffslustiger in die Kulturlandschaften Deutschlands eindringt. Selbst in Vororten von Großstädten wie Hamburg ist er bereits des Öfteren gesichtet worden. Wenn der Medien-Mainstream und linke Naturschützer heutzutage über die Wolfs-Thematik berichten, werden diese Tiere, die es Jahrhunderte in deutschen Landen nicht mehr gegeben hat, hartnäckig verharmlost und oft sogar grotesk verniedlicht.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>So wird Menschen, die im Wald oder auf Wiesen auf das Raubtier treffen, von Wolf-Schützern etwa des Naturschutzbunds Deutschland (NABU) großmundig geraten, stehen zu bleiben und laut zu rufen oder in die Hände zu klatschen. Dann, so heißt es, würden die Tiere mit hoher Wahrscheinlichkeit das Weite suchen. Das wird wider besseres Wissen behauptet.</strong></h3>
<h3 style="text-align:center;"><strong>Denn es hat auch in den letzten Jahren in Europa etliche Angriffe auf Menschen gegeben. Zum Beispiel in Polen. In Griechenland wurde eine britische Touristin angefallen – und auf grauenvolle Weise von Wölfen gefressen. <a href="https://www.welt.de/vermischtes/article169271124/Jeder-Wolf-muesste-Angst-vor-Menschen-haben.html" target="_blank" rel="noopener noreferrer">In Israel haben Wüsten-Wolfe</a> (Gattung: „Arabische Wölfe“) häufig schon insbesondere kleine Kinder überfallen. In Indien – so informierte die <em>Zeit </em>vor ein paar Jahren, die insgesamt eigentlich als wolfsfreundlich gilt – sind beispielsweise von 1980 bis 2000 allein in drei Bundesstaaten <a href="https://www.zeit.de/zustimmung?url=https%3A%2F%2Fwww.zeit.de%2F2015%2F14%2Ftiere-woelfe-bedrohung%2Fseite-5" target="_blank" rel="noopener noreferrer">273 Kinder von Wölfen getötet</a> worden.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h1 style="text-align:center;"><strong>Immer mehr Wolfsüberfälle auch in Deutschland</strong></h1>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>In Thüringen wurden 2018 nach offiziellen Angaben noch <a href="https://taz.de/Woelfe-in-Deutschland/!5385189/" target="_blank" rel="noopener noreferrer">28 „Übergriffe“ auf 70 Tiere</a> gezählt, darunter 47 Schafe und 16 Ziegen. Im Jahr 2019 haben sich diese Zahlen in diesem Bundesland nach Angaben des Landesamts für Umwelt, Bergbau und Naturschutz bereits enorm gesteigert: Von Januar bis „in die ersten Novemberhälfte 2019 hat der Wolf mindestens rund 140 Schafe und Ziegen, vereinzelt auch Kälber und Fohlen“ <a href="https://www.tag24.de/nachrichten/woelfe-angriffe-auf-schafe-kuehe-nutztiere-erfurt-thueringen-erhoeht-risse-1311101" target="_blank" rel="noopener noreferrer">(<em>tag.24.de</em>)</a> gerissen.</strong></h3>
<h3 style="text-align:center;"><strong>„Bundesweit leben nach den Zahlen der Dokumentations- und Beratungsstelle des Bundes für den Wolf aktuell 78 bestätigte Rudel, 9 Paare und 12 territoriale Einzeltiere“ <a href="https://www.nordkurier.de/mecklenburg-vorpommern/woelfe-in-mv-rissen-2019-deutlich-mehr-nutztiere-1337408011.html" target="_blank" rel="noopener noreferrer">(<em>Nordkurier</em>)</a>. Die Zahl der Wölfe wird von Jäger-Verbänden heute auf etwa 1300 geschätzt, die meisten davon leben in Brandenburg, Sachsen und Niedersachsen. Von einer bedrohten Tierart kann also nicht Rede sein. Denn diese Wölfe haben sich in den letzten Jahren jährlich um rund 30% vermehrt.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Die Zahl der Angriffe von Wölfen auf Nutztiere hat Jahr für Jahr auch insgesamt in Deutschland deutlich zugenommen. <a href="https://weather.com/de-DE/wissen/tiere/news/2019-12-05-zahl-der-wolfsangriffe-steigt-bundestag-arbeitet-an-gesetzesentwurf" target="_blank" rel="noopener noreferrer">Laut einem Bericht</a> der Dokumentations- und Beratungsstelle des Bundes (DBBW) gab es 2018 nach vorsichtigen Schätzungen bundesweit 639 gemeldete Wolfs-„Übergriffe“. <a href="https://www.ndr.de/nachrichten/niedersachsen/Wolfsangriffe-auf-Nutztiere-nehmen-weiter-zu,wolf4186.html" target="_blank" rel="noopener noreferrer">Sogar der <em>NDR</em></a>, der sonst immer wieder gern behauptet, Wölfe gehörten zu deutschen Wiesen, Feldern und Wäldern, berichtete: „Deutschlandweit wurden insgesamt 2067 Nutztiere – darunter 1656 Schafe – getötet, verletzt oder anschließend vermisst.“ Das ist im Vergleich zu 2017 eine Steigerung um 35%.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Die echten Opfer-Zahlen dürften noch höher liegen. Das sagen Schäfer, Bauern und Jäger immer wieder. Häufig erklären Gutachter von den zuständigen Landesämtern oder aus den „Wolf-Büros“ – die ganz überwiegend als ausgesprochen wolfsaffin gelten – nach Wolfsrissen, sie könnten angeblich nicht mit Sicherheit sagen, ob es sich bei den Angriffen um Wölfe, <a href="https://www.jagderleben.de/news/thueringen-wolfsbeauftragter-kuendigt-fristlos" target="_blank" rel="noopener noreferrer">„Hybrid-Wölfe“</a> oder um „frei“ herum laufende Hunde handelt. In diesen vermeintlichen Zweifelsfällen fließen die Attacken zum großen Ärger der betroffenen Tierhalter nicht in die Wolfs-Statistiken ein.</strong></h3>
<h3 style="text-align:center;"><strong>Schäfer, Bauern und Jäger empören sich auf Versammlungen immer lauter darüber, dass sich Wölfe de facto zumindest außerhalb von Ortschaften völlig frei bewegen dürfen, während große Hunde an der Leine – und zumeist mit einem Maulkorb – geführt werden müssen. Artenschutz dürfe es keineswegs nur für den Wolf geben. Sondern auch für Schafe, Lämmer, Kälber oder Fohlen. Und ebenfalls für Menschen.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h1 style="text-align:center;"><span style="color:#ff0000;"><strong>Kommentar von &#8222;<span style="color:#008080;">Kopten ohne Grenzen</span>&#8222;</strong></span></h1>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Der &#8222;böse&#8220; Wolf im Märchen wurde in den letzten Jahren von Tierschützern medial zum schützenswerten &#8222;Engel&#8220; erklärt. Richtig ist, dass der Wolf eben nicht böse ist und auch nicht böse sein kann, weil er eben ein Raubtier ist und ihm als angeborenes Verhalten von der Natur von jeher vorgegeben wurde, wie er allein oder effektiver eben im Rudel auf die &#8222;Opfertiere&#8220; Jagd macht, und zwar diejenigen, die am einfachsten zu jagen sind, nämlich Haustiere. Die Tierschützer hatten letztlich recht, als sie den Begriff des &#8222;Bösen&#8220; Wolfes einer Revision unterzogen haben. Aber es bleibt: Der Wolf ist ein Raubtier und frisst und tötet &#8211; teilweise auch im Blutrausch &#8211; vor allem Schafe, die leicht zu reißen sind.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Als der Wolf von einer wie immer blinden und gesinnungsethisch handelnden EU unter besonders strengen Artenschutz gestellt wurde, war es nur eine Frage der Zeit, bis sich solche Fälle eben häufen. Das hat nichts mit der Bosheit der Tiere zu tun, sondern mit der Verharmlosung und Idealisieerung der Gattung &#8222;Raubtier&#8220;. Nur weil auch die kuscheligsten Hunde letztlich vom Wolf abstammen, bleibt dieser ein gefährliches Raubtier für seine Opfer.  </strong></h3>
<h3 style="text-align:center;"><strong><a href="https://kurier.at/chronik/wien/3600-hundebisse-die-im-krankenhaus-endeten/400114838" target="_blank" rel="noopener">https://kurier.at/chronik/wien/3600-hundebisse-die-im-krankenhaus-endeten/400114838</a></strong></h3>
<h3 style="text-align:center;"><strong>An den zahlreichen Hundebissen in Österreich, die allein 2017 im Krankenhaus endeten, erkennen wir, dass der Hund eben vom Wolf, dem Raubtier, abstammt, ob wir das gutheißen oder nicht. Es ist dabei zweitrangig, ob der Hund gut erzogen ist oder nicht. Das mag für Hundeliebhaber ein Thema sein. Hier geht es jedoch um die Urkraft, die ein Hund eben auch als Raubtier letztlich erkennen lässt.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Der Wolf folgt seinem inneren Trieb und es kann ihm niemand zum Vorwurf machen, denn er folgt lediglich seinem Instinkt. Ja, selbst, wenn er Menschen anfallen würde, so wäre das natürlich. Der Bezugsartikel gibt Aufschluss. Was also ist zu tun? Wir können nicht erwarten, dass Wölfe sich mit scheuen Rehen und anderem Wild, die in Freiheit leben und schwerer zu jagen sind, fressensmäßig beschäftigen und alles leicht zu Jagende, weil eingezäunt, welches dem Menschen lieb und teuer ist, bis er selbst zum Raubtier an diesen domestizierten Tieren wird, die auch dem Menschen als lebendes Fleischreservoir dienen, mutiert,  verschmähen. Soviel Dressur an Wildtieren geht eben nicht. Wer den Wolf als freies Raubtier schützt, muss auch mit den Konsequenzen leben.</strong></h3>
<h3 style="text-align:center;"><strong>Nun sieht das Schlachten, welches der Wolf in natürlicher Weise vollzieht, grausam aus und ist auch grausam. Die Natur hat diesen Tieren da relativ freie Hand gelassen, wie er ein Tier tötet und reißt. Ja, der Wolf ist zu schützen, aber dessen Ausbreitung in der freien Natur wäre ein echtes Risiko eben für Haustiere und Menschen. </strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Wer möchte bei einem Spaziergang in Wald und Flur einem Wolf begegnen, welcher Hunger hat? Wohl niemand.</strong></h3>
<h3 style="text-align:center;"><strong>Die EU hat die Wölfe für eine streng schützenswerte Art erklärt. Sind menschliche &#8222;Wölfe&#8220;, die ebenfalls keine Grenzen kennen, auch eine schützenswerte Art?</strong></h3>
<h3 style="text-align:center;"><strong>Sind einige Menschen, gerade weil sie in archaischen Kulturen erzogen wurden, für andere, für deren Opfer auch &#8222;Wölfe&#8220;? Es gibt genug &#8222;einheimische&#8220; Wölfe, die den Opfern zum Wolf würden. Müssen da noch fremdländische Wölfe über die Grenzen kommen?</strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.oberberg-nachrichten.de/oberberg/gummersbach/sexueller-uebergriff-auf-30-jaehrige-zeugen-gesucht/" target="_blank" rel="noopener">https://www.oberberg-nachrichten.de/oberberg/gummersbach/sexueller-uebergriff-auf-30-jaehrige-zeugen-gesucht/</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.mittelhessen.de/lokales/blaulicht/giessen-ermittlungserfolg-fur-giessener-polizei-offenbar-13-straftaten-geklart-polizei-gibt-praventionstips_21585302" target="_blank" rel="noopener">https://www.mittelhessen.de/lokales/blaulicht/giessen-ermittlungserfolg-fur-giessener-polizei-offenbar-13-straftaten-geklart-polizei-gibt-praventionstips_21585302</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.tag24.de/amp/chemnitz/crime/chemnitz-mann-stoesst-frau-vom-rad-hartmannstrasse-polizei-1495392" target="_blank" rel="noopener">https://www.tag24.de/amp/chemnitz/crime/chemnitz-mann-stoesst-frau-vom-rad-hartmannstrasse-polizei-1495392</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.bielertagblatt.ch/nachrichten/biel/frau-von-unbekanntem-taetlich-angegangen" target="_blank" rel="noopener">https://www.bielertagblatt.ch/nachrichten/biel/frau-von-unbekanntem-taetlich-angegangen</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong><a href="https://www.volksstimme.de/lokal/magdeburg/koerperverletzung-nach-angriff-ins-krankenhaus" target="_blank" rel="noopener">https://www.volksstimme.de/lokal/magdeburg/koerperverletzung-nach-angriff-ins-krankenhaus</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.suedwestfalen-nachrichten.de/hagen/versuchter-schwerer-raub-mit-pfefferspray-und-guerteln/" target="_blank" rel="noopener">https://www.suedwestfalen-nachrichten.de/hagen/versuchter-schwerer-raub-mit-pfefferspray-und-guerteln/</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://bnn.de/blaulicht/pforzheim-tatverdaechtige-nach-gefaehrlicher-koerperverletzung-gesucht" target="_blank" rel="noopener">https://bnn.de/blaulicht/pforzheim-tatverdaechtige-nach-gefaehrlicher-koerperverletzung-gesucht</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.blaulicht-giessen.de/archive/470476" target="_blank" rel="noopener">https://www.blaulicht-giessen.de/archive/470476</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong><a href="https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/04/grossfamilie-berlin-kreuzberg-krankenhaus-coronavirus-covid-19.html" target="_blank" rel="noopener">https://www.rbb24.de/panorama/thema/2020/coronavirus/beitraege_neu/2020/04/grossfamilie-berlin-kreuzberg-krankenhaus-coronavirus-covid-19.html</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.supertipp-online.de/2020/04/20/36-jaehrige-in-mettmann-sexuell-belaestigt-polizei-bittet-um-mithilfe/" target="_blank" rel="noopener">https://www.supertipp-online.de/2020/04/20/36-jaehrige-in-mettmann-sexuell-belaestigt-polizei-bittet-um-mithilfe/</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.wiesbadener-kurier.de/amp/lokales/wiesbaden/nachrichten-wiesbaden/verdacht-der-vergewaltigung-drei-manner-verhaftet_21576642" target="_blank" rel="noopener">https://www.wiesbadener-kurier.de/amp/lokales/wiesbaden/nachrichten-wiesbaden/verdacht-der-vergewaltigung-drei-manner-verhaftet_21576642</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.thueringen24.de/thueringen/article228955233/Eisenach-Verschiedene-Nationalitaeten-geraten-immer-wieder-aneinander-was-ist-da-los.html" target="_blank" rel="noopener">https://www.thueringen24.de/thueringen/article228955233/Eisenach-Verschiedene-Nationalitaeten-geraten-immer-wieder-aneinander-was-ist-da-los.html</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong><a href="https://www.tag24.de/amp/justiz/polizei/radfahrer-onaniert-vor-joggerin-doch-die-reagiert-couragiert-1492574" target="_blank" rel="noopener">https://www.tag24.de/amp/justiz/polizei/radfahrer-onaniert-vor-joggerin-doch-die-reagiert-couragiert-1492574</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.wetterauer-zeitung.de/wetterau/buedingen-verletzte-nach-messerattacke-haftbefehl-zurueckgenommen-hintergruende-weiter-unklar-zr-13678989.amp.html" target="_blank" rel="noopener">https://www.wetterauer-zeitung.de/wetterau/buedingen-verletzte-nach-messerattacke-haftbefehl-zurueckgenommen-hintergruende-weiter-unklar-zr-13678989.amp.html</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://amp.express.de/koeln/horror-nacht-in-koeln-frau-am-rudolfplatz-vergewaltigt---opfer-wartete-auf-bahn-36586480" target="_blank" rel="noopener">https://amp.express.de/koeln/horror-nacht-in-koeln-frau-am-rudolfplatz-vergewaltigt&#8212;opfer-wartete-auf-bahn-36586480</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://merkurist.de/wiesbaden/im-bus-mann-verpasst-haltestelle-und-rastet-aus_AGo" target="_blank" rel="noopener">https://merkurist.de/wiesbaden/im-bus-mann-verpasst-haltestelle-und-rastet-aus_AGo</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.rtl.de/cms/berlin-remmo-clan-mitglieder-nach-verfolgungsjagd-mit-der-polizei-festgenommen-4527163.html" target="_blank" rel="noopener">https://www.rtl.de/cms/berlin-remmo-clan-mitglieder-nach-verfolgungsjagd-mit-der-polizei-festgenommen-4527163.html</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong><a href="https://m.focus.de/regional/koeln/prozesse-prozess-unfall-vorgetaeuscht-und-frau-in-auto-angezuendet_id_11903671.html" target="_blank" rel="noopener">https://m.focus.de/regional/koeln/prozesse-prozess-unfall-vorgetaeuscht-und-frau-in-auto-angezuendet_id_11903671.html</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.t-online.de/nachrichten/panorama/kriminalitaet/id_87738228/luebeck-21-jaehriger-am-helllichten-tag-vor-supermarkt-toedlich-verletzt.html" target="_blank" rel="noopener">https://www.t-online.de/nachrichten/panorama/kriminalitaet/id_87738228/luebeck-21-jaehriger-am-helllichten-tag-vor-supermarkt-toedlich-verletzt.html</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.heidelberg24.de/heidelberg/heidelberg-maedchen-wald-ueberfall-mann-taeter-polizei-hubschrauber-suche-beschreibung-13671397.amp.html" target="_blank" rel="noopener">https://www.heidelberg24.de/heidelberg/heidelberg-maedchen-wald-ueberfall-mann-taeter-polizei-hubschrauber-suche-beschreibung-13671397.amp.html</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.tz.de/muenchen/stadt/altstadt-lehel-ort43327/muenchen-attacke-streit-versuchte-toetung-zu-tode-trampeln-polizei-innenstadt-13668013.amp.html" target="_blank" rel="noopener">https://www.tz.de/muenchen/stadt/altstadt-lehel-ort43327/muenchen-attacke-streit-versuchte-toetung-zu-tode-trampeln-polizei-innenstadt-13668013.amp.html</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.presseportal.de/blaulicht/pm/70388/4574876" target="_blank" rel="noopener">https://www.presseportal.de/blaulicht/pm/70388/4574876</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong><a href="http://archive.md/2YBJF" target="_blank" rel="noopener">http://archive.md/2YBJF</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.presseportal.de/blaulicht/pm/59488/4574450" target="_blank" rel="noopener">https://www.presseportal.de/blaulicht/pm/59488/4574450</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://breaking-news-saarland.de/polizeibeamte-mit-macheten-bedroht-beleidigt-und-angehustet/" target="_blank" rel="noopener">https://breaking-news-saarland.de/polizeibeamte-mit-macheten-bedroht-beleidigt-und-angehustet/</a></strong></h3>
<h3 style="text-align:center;"><strong><a href="https://m.bild.de/regional/ruhrgebiet/ruhrgebiet-aktuell/festnahme-in-essen-junge-14-von-teenager-17-getoetet-70129744,view=amp.bildMobile.html" target="_blank" rel="noopener">https://m.bild.de/regional/ruhrgebiet/ruhrgebiet-aktuell/festnahme-in-essen-junge-14-von-teenager-17-getoetet-70129744,view=amp.bildMobile.html</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Die kleine Auswahl aus der letzten Woche sollte genügen. Es gibt eh schon zu viele Straftaten, von Einheimischen verübt. Es braucht echt keine von Migranten. Es gibt einsame &#8222;Wölfe&#8220; und &#8222;Rudelwölfe&#8220; aus fremden Landen in menschlicher Gestalt, die Gewalttaten begehen. Wölfe, echte tierische Wölfe, sind schuldunfähig, per se. Menschliche metaphorische &#8222;Wölfe&#8220; sind in der Regel schuldfähig.</strong></h3>
<h3 style="text-align:center;"><strong>Echte Wölfe können eingefangen und in Gegenden ausgesetzt werden, in denen sie ein gesundes Reglulativ in der Natur bilden, vor allem in Gegenden, die menschenleer sind. Deutschland ist kein menschenleeres Land, wie folgende Statistik zeigt, eher im Gegenteil: </strong></h3>
<h3 style="text-align:center;"><strong><a href="https://de.statista.com/statistik/daten/studie/164004/umfrage/prognostizierte-bevoelkerungsentwicklung-in-den-laendern-der-eu/" target="_blank" rel="noopener">https://de.statista.com/statistik/daten/studie/164004/umfrage/prognostizierte-bevoelkerungsentwicklung-in-den-laendern-der-eu/</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Menschliche &#8222;Wölfe&#8220; sollten nach Verbüßung von Strafen sofort ausgewiesen werden, ggf. auch nach Aberkennung der deutschen und österreichischen oder einer anderen neu hinzugewonnenen Staatsbürgerschaft.</strong></h3>
<h3 style="text-align:center;"><strong>ist ein Vergleich zwischen tierischen und menschlichen Raubtieren, hier der Wolf ethisch vertretbar? Laut Koran stehen die Ungläubigen noch weit unter dem Vieh oder werden mit dem Vieh und seiner Verstandeslosigkeit des öfteren verglichen. Christen und Juden werden an einer Stelle noch unter dem Bösen selbst verortet,  weil sie zu den schlechtesten aller Geschöpfe zählen. Aus diesem Grunde, nämlich aus koranischer Sicht, ist der Vergleich zwischen Mensch und Tier wohl durchaus zulässig. Einige dieser menschlichen &#8222;Wölfe&#8220; richten sich nach dem Koran, die sich an Allahs Gesetze und Hasstiraden im Koran gebunden fühlen. Da der Koran alles Nichtmuslimische als Feind und dieselben  als minderwertig ansieht, sollte endlich darauf geachtet werden, welchen Einfluss der Koran auf diese Täter hat. Und danach sollte sich dann auch die Einwanderungspolitik richten.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Keine Missverständnisse: Muslime, die sich an die hiesigen Regeln und Gesetze halten und ihr Leben nach zivilisatorischen Maßstäben führen, sind herzlich willkommen. Radikalislamisten, Ehrenmörder und insbesondere Gewaltstraftäter gehören ausgewiesen. Das gilt auch für Gewaltstraftäter, die einer anderen Religion oder keiner angehören.</strong></h3>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-84556" class="share-twitter sd-button share-icon" href="https://koptisch.wordpress.com/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-84556" class="share-facebook sd-button share-icon" href="https://koptisch.wordpress.com/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/?share=facebook" target="_blank" title="Klick, um auf Facebook zu teilen"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10908526-84556-5eade332d2e38' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=10908526&amp;post_id=84556&amp;origin=koptisch.wordpress.com&amp;obj_id=10908526-84556-5eade332d2e38' data-name='like-post-frame-10908526-84556-5eade332d2e38'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Wird geladen...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div></div><!-- end STORYCONTENT -->
<div class='reset'>&nbsp;</div>
<div class="feedback">
<a href="https://koptisch.wordpress.com/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/#respond">Kommentar verfassen</a></div><br /><!-- end FEEDBACK -->

<div class="postbottom">
<img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/bl.gif" alt="" width="15" height="15" class="corner" style="display: none" />
</div>

</div><!-- end POST -->

<div id="comments-post">
<div id="comments-post">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://koptisch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="2076187f2e" /><input type="hidden" name="_wp_http_referer" value="/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fkoptisch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='84556' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="123209e963" /></p>
<input type="hidden" name="genseq" value="1588454194" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- end COMMENTS-POST -->

<div id="postnav">
</div>

</div><!-- end MAIN -->
</div><!-- end CONTENT -->

<!-- SIDEBAR LINKS -->
<div id="menu">

<div id="nav">

<!-- //start sideitem //--><br /><div id="gravatar-3" class="sideitem widget widget_gravatar"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><p><img alt='' src='https://1.gravatar.com/avatar/af77c2000bf137f84a09de4b675e0abd?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-right' height='128' width='128'  style="margin-top: 3px; padding: 0 0 0 0.5em; float: right" /></p>
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="categories-2" class="sideitem widget widget_categories"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2>Kategorien</h2>		<ul>
				<li class="cat-item cat-item-4018576"><a href="https://koptisch.wordpress.com/category/nachrichten/aktuelle-nachrichten/">Aktuelle Nachrichten</a>
</li>
	<li class="cat-item cat-item-1888614"><a href="https://koptisch.wordpress.com/category/kirche/christenverfolgung/">Christenverfolgung</a>
</li>
	<li class="cat-item cat-item-36085560"><a href="https://koptisch.wordpress.com/category/entfuhrung-minderjahriger-koptinnen/">Entführung minderjähriger Koptinnen</a>
</li>
	<li class="cat-item cat-item-32305729"><a href="https://koptisch.wordpress.com/category/heilige-der-koptischen-kirche/">Heilige der koptischen Kirche</a>
</li>
	<li class="cat-item cat-item-29067819"><a href="https://koptisch.wordpress.com/category/humor-mit-kultur/">Humor mit Kultur</a>
</li>
	<li class="cat-item cat-item-40327731"><a href="https://koptisch.wordpress.com/category/islamische-schandtaten/">Islamische Schandtaten</a>
</li>
	<li class="cat-item cat-item-4670052"><a href="https://koptisch.wordpress.com/category/islamischer-terror/">Islamischer Terror</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://koptisch.wordpress.com/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-31501659"><a href="https://koptisch.wordpress.com/category/kirche/kirche-zu-hause/">Kirche Zu Hause</a>
</li>
	<li class="cat-item cat-item-1611013"><a href="https://koptisch.wordpress.com/category/konvertiten/">Konvertiten</a>
</li>
	<li class="cat-item cat-item-31501602"><a href="https://koptisch.wordpress.com/category/koptenverfolgung/">Koptenverfolgung</a>
</li>
	<li class="cat-item cat-item-78700582"><a href="https://koptisch.wordpress.com/category/koptische-asylanten/">Koptische Asylanten</a>
</li>
	<li class="cat-item cat-item-39366896"><a href="https://koptisch.wordpress.com/category/koptische-kirche-im-ausland/">Koptische Kirche im Ausland</a>
</li>
	<li class="cat-item cat-item-27675549"><a href="https://koptisch.wordpress.com/category/moslembruder/">Moslembrüder</a>
</li>
	<li class="cat-item cat-item-11404"><a href="https://koptisch.wordpress.com/category/nachrichten/">Nachrichten</a>
</li>
	<li class="cat-item cat-item-28748331"><a href="https://koptisch.wordpress.com/category/pater-zakaria-co/">Pater Zakaria &amp; co.</a>
</li>
	<li class="cat-item cat-item-166865"><a href="https://koptisch.wordpress.com/category/reportagen/">Reportagen</a>
</li>
	<li class="cat-item cat-item-130773"><a href="https://koptisch.wordpress.com/category/spiritualitat/">Spiritualität</a>
</li>
	<li class="cat-item cat-item-50152454"><a href="https://koptisch.wordpress.com/category/stopp-abtreibung/">Stopp Abtreibung</a>
</li>
	<li class="cat-item cat-item-304828563"><a href="https://koptisch.wordpress.com/category/stopp-islamisierung/">Stopp Islamisierung</a>
</li>
	<li class="cat-item cat-item-27052005"><a href="https://koptisch.wordpress.com/category/nachrichten/von-hier-und-dort/">Von hier und dort</a>
</li>
	<li class="cat-item cat-item-50596636"><a href="https://koptisch.wordpress.com/category/werte-fur-jugend/">Werte für Jugend</a>
</li>
	<li class="cat-item cat-item-39447440"><a href="https://koptisch.wordpress.com/category/wiederholtes-szenario/">Wiederholtes Szenario</a>
</li>
		</ul>
			</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="blog_subscription-3" class="sideitem widget widget_blog_subscription jetpack_subscription_widget"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2><label for="subscribe-field">Email Subscription</label></h2>
			<form
				action="https://subscribe.wordpress.com"
				method="post"
				accept-charset="utf-8"
				id=""
			>
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Schließe dich 519 Followern an</p>
					<p>
						<input
							type="text"
							name="email"
							style="width: 95%; padding: 1px 10px"
							placeholder="Gib deine E-Mail-Adresse ein"
							value=""
							id=""
						/>
					</p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10908526"/>
                    <input type="hidden" name="source" value="https://koptisch.wordpress.com/2020/05/01/jaehrlich-30-prozent-vermehrung-der-raubtiere/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="fb0f2b62b9" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="calendar-3" class="sideitem widget widget_calendar"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar" class="wp-calendar-table">
	<caption>Mai 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>
	<tbody>
	<tr>
		<td colspan="4" class="pad">&nbsp;</td><td><a href="https://koptisch.wordpress.com/2020/05/01/" aria-label="Beiträge veröffentlicht am 1. May 2020">1</a></td><td id="today">2</td><td>3</td>
	</tr>
	<tr>
		<td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td><td>10</td>
	</tr>
	<tr>
		<td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td><td>17</td>
	</tr>
	<tr>
		<td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td><td>24</td>
	</tr>
	<tr>
		<td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
	</tr>
	</tbody>
	</table><nav aria-label="Vorherige und nächste Monate" class="wp-calendar-nav">
		<span class="wp-calendar-nav-prev"><a href="https://koptisch.wordpress.com/2020/04/">&laquo; Apr</a></span>
		<span class="pad">&nbsp;</span>
		<span class="wp-calendar-nav-next">&nbsp;</span>
	</nav></div></div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="archives-3" class="sideitem widget widget_archive"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2>Archive</h2>		<ul>
				<li><a href='https://koptisch.wordpress.com/2020/05/'>Mai 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/04/'>April 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/03/'>März 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/10/'>Oktober 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/07/'>Juli 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/06/'>Juni 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/05/'>Mai 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/03/'>März 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/02/'>Februar 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/01/'>Januar 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2009/12/'>Dezember 2009</a></li>
		</ul>
			</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="rss_links-3" class="sideitem widget widget_rss_links"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><ul><li><a href="https://koptisch.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://koptisch.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="facebook-likebox-3" class="sideitem widget widget_facebook_likebox"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886"><a href="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886"></a></blockquote></div>
		</div>
		</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //-->
	<div class="reset">&nbsp;</div>
</div><!-- end NAV -->
</div><!-- end MENU -->

<div id="clearer">&nbsp;</div>
<div id="footer">


	 <div id="footertop">
	 <img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/ftl.gif" alt=""
	 width="15" height="15" class="corner"
	 style="display: none" />
	 </div>




		<div id="footercontent">
				<!-- SITE CREDITS -->
				<div class="credit">
					<a href="https://wordpress.com/" rel="generator">Get a free blog at WordPress.com</a>
					Release.				</div><!-- close credi-->

				<div class="footermeta">

					<span class="rss"><a href="https://koptisch.wordpress.com/feed/" title="Syndicate this site using RSS"><abbr title="Really Simple Syndication">RSS</abbr></a></span>
						<a href="https://koptisch.wordpress.com/comments/feed/" title="The latest comments to all posts in RSS">Comments <abbr title="Really Simple Syndication">RSS</abbr></a>
						
						
					</div>

		</div><!-- end footercontent-->



<div id="footerbottom">
				 <img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/fbl.gif" alt=""
				 width="15" height="15" class="corner"
				 style="display: none" />
			   </div>



</div><!-- end FOOTER -->
</div><!-- end RAP -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202018y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-af77c2000bf137f84a09de4b675e0abd">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/koptisch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/koptisch.wordpress.com\/wp-login.php?action=logout&_wpnonce=1312e779fa","homeURL":"https:\/\/koptisch.wordpress.com\/","postID":"84556","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/koptisch.wordpress.com\/2020\/05\/01\/jaehrlich-30-prozent-vermehrung-der-raubtiere\/":84556};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1583834955h&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
</script>
<script>
var actionbardata = {"siteID":"10908526","siteName":"kopten ohne grenzen","siteURL":"http:\/\/koptisch.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rounded","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F05%2F01%2Fjaehrlich-30-prozent-vermehrung-der-raubtiere%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/koptisch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"35c0996a15","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"fb0f2b62b9\" \/>","referer":"https:\/\/koptisch.wordpress.com\/2020\/05\/01\/jaehrlich-30-prozent-vermehrung-der-raubtiere\/","canFollow":"1","feedID":"50531","statusMessage":"","customizeLink":"https:\/\/koptisch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F05%2F01%2Fjaehrlich-30-prozent-vermehrung-der-raubtiere%2F","postID":"84556","shortlink":"https:\/\/wp.me\/pJLNY-lZO","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/koptisch.wordpress.com\/84556","statsLink":"https:\/\/wordpress.com\/stats\/post\/84556\/koptisch.wordpress.com","i18n":{"view":"Website ansehen","follow":"Abonnieren","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Rounded","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/read\">Reader<\/a>","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 519 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F05%2F01%2Fjaehrlich-30-prozent-vermehrung-der-raubtiere%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJydUe1uwjAMfKGlAbaq8GPao0xp4oLbfBGnZezp544WMYQ6bb9s5Xynu4s8RaGDz+CzbEkaGFBD/ChaepI/oRgoOyBSe5hR9Nr2BuibiZTlAN6ENEIx2HOD1hYO/b1YtP0ePcmmt1YQZhBgMKPfiwsity+7arNZlVIH54K/aF/2B8baYw/pPI0C/YBw+vWshRyV7kQCwk+4P3e9mE1a7Dggk3o4KG8spP/HqW3gR+6RBK+6m0q78Xvb6BiY9dlitOdHPd64nOLIdxaQjdJQh9AJcDWYBZYyrCpqlaRTlCHxJsIAKeFo4fr2R4Wc2AktkXTG4EfSdVu67pAcZPFcrKZ4IbmF+7Ff0ViFSdJBJf6HeTLpzb2uy21VVruyXLdfnjcbyw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?m=1585663916h&#038;ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?m=1585663916h&#038;ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://s2.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-url.min.7490158b.js?m=1586214842h&#038;ver=3.6.4"></scr' + 'ipt>' );
( window.DOMRect ) || document.write( '<script src="https://s1.wp.com/wp-content/plugins/gutenberg-core/7.8.1/vendor/wp-polyfill-dom-rect.7e21c103.js?m=1586214842h&#038;ver=3.42.0"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?61" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10908526','blog_tz':'2','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'10908526','v':'wpcom','tz':'2','user_id':'0','post':'84556','subd':'koptisch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllSz1mRFR2fmdreUQ5PU44ZkNJbnxTSVhrOEZUQXg3Q0RRTmNPM3w4SVpbLUtsYSY1VCthazB4TEJDMj1+Lnh2TUNFV24sai5Oc09RY1A5TWdjfmY1MCVSPWc/TTlXTltpJVFXQ344VEhYL1taZ25lQ2p3OGJNZS5Ed0pHZFZ1UjRaK0lTdnZVRSthMGcydzV6X1Jsc245UXFzU1pDMlI0QzV3RTcuYmcmcHgvP3JjSW1BSnFtSS4/VixhbmVXJV01OC5OWVplRnF4VlFVJT9ZV1pIdkNLZCw5Ky5VMXNNX2pNSmY4QyZEajdKZVF1L0VXJmUmZGh+W3csUzhyYWxCQltDSytjSHU='}]);
_stq.push([ 'clickTrackerInit', '10908526', '84556' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>