<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<!--[if IE 7]>
<html id="ie7" lang="de-DE">
<![endif]-->
<!--[if IE 8]>
<html id="ie8" lang="de-DE">
<![endif]-->
<!--[if !(IE 6) & !(IE 7) & !(IE 8)]><!-->
<html lang="de-DE">
<!--<![endif]-->

<head profile="http://gmpg.org/xfn/11">
	<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
	<title>Islamistische Gesinnung greift in Schulen um sich | kopten ohne grenzen</title>
	<link rel="pingback" href="https://koptisch.wordpress.com/xmlrpc.php" />
	<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="kopten ohne grenzen &raquo; Islamistische Gesinnung greift in Schulen um&nbsp;sich Kommentar-Feed" href="https://koptisch.wordpress.com/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1573557586h&ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJydVNlSwzAM/CEctwWGvjB8iw/VFfjI+GjJ3yPHBUpLDZOXxHK0q7W1Cj+OTAWfwWfuChttMegTP44qOJYcWpguokGldMd/h0WwIoNmY0j5IurBLL5B4q+QR6He2Bz10tHv0GOeeN6DI+BYJI+heA36CvaJMYVCCdHQlwj8abgfVlwWtJpLG+aqMoo48ZQnC/+gmVHfouFAaZRefNbh6JfSWDGFkpmJqJdSRJHRm7QUntGBRQ9/4HfFWpYwAwONteCpO3w1rLfDpl6qaY1vBbjGlPkB4XiTUoWTlPWwIRY2u67h2oehSZq7tlhY02SJ9VzY5W7PftVAtO9GkWuGozoCLDnR5x6sDZGUY4SUGD0dFseaha9w186+0Y/zAqgN0NjthAIZQhskGd7Pkch9yEjg9LXoURoIjK6DHBX8j4DtrMDY/xVUC9DScMo6C3sgoSq5FPF7tbjRxgYpKKMevk4D6VZkJOG7za1GaIfjaS9ilX9691ApKKRadMLwM7jV2P3DSV9NeHHP68ftarN62mzXrx9w0Bev?cssminify=yes' type='text/css' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify {
	text-align:justify;
}
</style>
<style id='jetpack-global-styles-frontend-style-inline-css'>
:root { --font-headings: unset; --font-base: unset; --font-headings-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif; --font-base-default: -apple-system,BlinkMacSystemFont,"Segoe UI",Roboto,Oxygen-Sans,Ubuntu,Cantarell,"Helvetica Neue",sans-serif;}
</style>
<script>
var related_posts_js_options = {"post_heading":"h4"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyFj9EOwiAMRX9Ihntw0wfjtyCrpAgFKbjo1wuJPrgsmjRpbnpy762co0DSrkzA0ta5FUiP9+osb+QvQHg0SWXoPNIH1oEyUG5sDJw9MCsDK1cfzuhAFIZUAco15hKWnC8iumKQWCZwNWoSzXWhVty/H0G6I8x/MQs5Kn0VCRifrfPJH/vd2B+24zDs7QszQHB9'></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s0.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1530132353h&cssminify=yes' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s2.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://koptisch.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Kulturkampf in Frankreich: Radikale Islamisten erobern&nbsp;Problemviertel' href='https://koptisch.wordpress.com/2020/01/31/kulturkampf-in-frankreich-radikale-islamisten-erobern-problemviertel/' />
<link rel='next' title='Steinmeier stichelt: Orden sei passendere Auszeichnung als die BILD-Pickelhaube' href='https://koptisch.wordpress.com/2020/02/03/steinmeier-stichelt-orden-sei-passendere-auszeichnung-als-die-bild-pickelhaube/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://koptisch.wordpress.com/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/" />
<link rel='shortlink' href='https://wp.me/pJLNY-lLr' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F02%2F02%2Fislamistische-gesinnung-greift-in-schulen-um-sich%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F02%2F02%2Fislamistische-gesinnung-greift-in-schulen-um-sich%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Islamistische Gesinnung greift in Schulen um sich" />
<meta property="og:url" content="https://koptisch.wordpress.com/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/" />
<meta property="og:description" content="An den deutschen Schulen wächst eine islamistisch beeinflusste Generation heran." />
<meta property="article:published_time" content="2020-02-02T22:57:16+00:00" />
<meta property="article:modified_time" content="2020-02-02T22:57:16+00:00" />
<meta property="og:site_name" content="kopten ohne grenzen" />
<meta property="og:image" content="https://s0.wp.com/i/blank.jpg" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:text:title" content="Islamistische Gesinnung greift in Schulen um&nbsp;sich" />
<meta name="twitter:card" content="summary" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />

<!-- End Jetpack Open Graph Tags -->
<link rel="shortcut icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s1.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s2.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://koptisch.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://koptisch.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://koptisch.wordpress.com/osd.xml" title="kopten ohne grenzen" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style id="wpcom-hotfix-masterbar-style">
			@media screen and (min-width: 783px) {
				#wpadminbar .quicklinks li#wp-admin-bar-my-account.with-avatar > a img {
					margin-top: 5px;
				}
			}
		</style>
				<script type="text/javascript">
		function __ATA_CC() {var v = document.cookie.match('(^|;) ?personalized-ads-consent=([^;]*)(;|$)');return v ? 1 : 0;}
		var __ATA_PP = { pt: 1, ht: 0, tn: 'rounded', amp: false, siteid: 8982, blogid: 10908526, consent: __ATA_CC() };
		</script>
		<script type="text/javascript">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</script><meta name="application-name" content="kopten ohne grenzen" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Durch Gebet und Wort für verfolgte Kopten" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://koptisch.wordpress.com/feed/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s1.wp.com/i/favicon.ico" /><meta name="description" content="An den deutschen Schulen wächst eine islamistisch beeinflusste Generation heran. &nbsp; &nbsp; &nbsp; In wenigen Jahren werden junge Radikale der Generation Scharia ihr Unwesen treiben. Die Schulpolitik schließt die Augen vor der wachsenden Gefahr. &nbsp; &nbsp; &nbsp; &nbsp; Ich möchte mit einer kleinen Geschichte beginnen, einem Dialog von Albert Einstein und seiner Sekretärin. Einstein gab&hellip;" />

	<!--[if lt IE 7.]>
	<script defer type="text/javascript" src="https://s2.wp.com/wp-content/themes/pub/rounded/js/pngfix.js"></script>
	<![endif]-->
</head>

<body class="post-template-default single single-post postid-83665 single-format-standard customizer-styles-applied highlander-enabled highlander-light">
<div id="rap">

<div id="masthead">
		<div id="pagetab">
			<div class="ltab">&nbsp;</div>
			<ul>
	<li class="page_item page-item-9"><a href="https://koptisch.wordpress.com/englisch/">English</a></li>
<li class="page_item page-item-4"><a href="https://koptisch.wordpress.com/startseite/">Explosiv</a></li>
<li class="page_item page-item-10"><a href="https://koptisch.wordpress.com/solidaritat/">Solidarität</a></li>
<li class="page_item page-item-8"><a href="https://koptisch.wordpress.com/video/">Video</a></li>
<li class="page_item page-item-2"><a href="https://koptisch.wordpress.com/about/">Wer Sind wir?</a></li>
</ul>

			<div class="rtab">&nbsp;</div>
		</div><!-- end PAGETAB -->
		<h1><a href="https://koptisch.wordpress.com">kopten ohne grenzen</a></h1>

				<h2>Durch Gebet und Wort für verfolgte Kopten</h2>

</div><!-- end MASTHEAD -->

<div id="main">

<div id="content">
<!-- end header -->


	<div class="post post-83665 type-post status-publish format-standard hentry category-islamischer-terror category-stopp-islamisierung">
<div class="postop">
<img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/tl.gif" alt="" width="15" height="15" class="corner" style="display: none" />
</div>

<h3 class="storytitle" id="post-83665">
			Islamistische Gesinnung greift in Schulen um&nbsp;sich		<span class="date">2. Februar 2020</span></h3>
<div class="meta">Filed under: <a href="https://koptisch.wordpress.com/category/islamischer-terror/" rel="category tag">Islamischer Terror</a>,<a href="https://koptisch.wordpress.com/category/stopp-islamisierung/" rel="category tag">Stopp Islamisierung</a> &#8212; Knecht Christi @ 23:57 <br /> </div><!-- end META -->

<div class="storycontent">
<p><span class="embed-youtube" style="text-align:center; display: block;"><iframe class='youtube-player' type='text/html' width='640' height='360' src='https://www.youtube.com/embed/DdgFhxoqWTw?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></span></p>
<h2 style="text-align:center;"><strong>An den deutschen Schulen wächst eine islamistisch beeinflusste Generation heran.</strong></h2>
<p><span id="more-83665"></span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h2 style="text-align:center;"><strong> In wenigen Jahren werden junge Radikale der Generation Scharia ihr Unwesen treiben. Die Schulpolitik schließt die Augen vor der wachsenden Gefahr.</strong></h2>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Ich möchte mit einer kleinen Geschichte beginnen, einem Dialog von Albert Einstein und seiner Sekretärin. Einstein gab Fragen, mit denen er am nächsten Tag seine Studenten testen wollte, an seine Sekretärin. Sie schaute sich diese an und sagte zu Einstein: „Das sind doch die alten Fragen von letztem Jahr.“ Und Einstein antwortete: „Ja, alte Fragen, aber neue Antworten.“</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Wir alle wissen, dass Wiederholung eine gängige Lernmethode ist, die dem pädagogischen Zweck dient, Gelerntes zu festigen. Und wir wissen, dass manche Fragen mit der Zeit neuer Antworten und Lösungen bedürfen. Daher möchte ich abermals auf eine Studie aus 2015 unter Leitung des Kriminalwissenschaftlers Christian Pfeiffer hinweisen. Diese veröffentlichten Ergebnisse der Studie sind zutiefst alarmierend. Sie untersuchte im Auftrag des Bundesfamilienministeriums den Zusammenhang zwischen Zuwanderung und Kriminalität. </strong></h3>
<h3 style="text-align:center;"><strong>Besonders brisant sind aber die in der Studie zitierten Ergebnisse einer repräsentativen und mittlerweile bereits fünf Jahre zurückliegenden Schülerbefragung in Nordrhein-Westfalen. Die Ergebnisse bestätigen meine schlimmsten Befürchtungen: Islamismus und Salafismus greifen in den Schulen um sich – und wenn wir nicht tatenlos zusehen wollen, wie unsere Werte und Überzeugungen in den Köpfen der nächsten Generation von Scharia-Treue und der fanatischen Hass-Ideologie des Dschihadismus abgelöst werden, müssen wir schnellstmöglich und mit aller Härte gegensteuern, denn sonst könnte es bald zu spät sein.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Für besagte Studie wurden im Jahr 2015 rund 10.000 Schüler der neunten Klasse in Nordrhein-Westfalen befragt, gut 280 der Schüler, die die Fragen beantworteten, gaben an, muslimischen Glaubens zu sein. Die Autoren der Studie halten diese Gruppe zwar für vergleichsweise gering, stufen die Ergebnisse dennoch als berichtenswert ein. Ich gehe hier noch ein ganzes Stück weiter: Wenn uns diese Ergebnisse nicht in aller höchste Alarmbereitschaft versetzen, dann sehe ich uns auf eine Katastrophe ungeahnten Ausmaßes zusteuern.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Wenn jeder dritte befragte muslimische Schüler oder Schülerin in der neunten Klasse angibt, er könne sich vorstellen für seinen Glauben zu kämpfen und dabei auch sein eigenes Leben zu riskieren, gibt das allemal Anlass zur Sorge. Diese Zahl für sich genommen kann schon schockierend sein. Richtig übel sieht es aber erst aus, wenn man sich die weiteren Befragungsergebnisse ansieht: Rund ein Viertel der befragten muslimischen Schüler beispielsweise sind der Meinung, dass die Scharia und ihre harten Strafen gegen Homosexuelle oder Ehebrecher über die deutschen Gesetze erhaben seien. Immerhin ein Fünftel der Befragten stimmt auch der Aussage zu, dass jeder Muslim, wenn nötig auch mit Gewalt, gegen alle Ungläubigen kämpfen müsse, um den Islam zu verbreiten.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Ein weiterer aufwühlender Befund: Jeder fünfte befragte muslimische Schüler sieht in der westlichen Welt eine Bedrohung für den Islam, die eine gewaltsame Verteidigung rechtfertigt. Rund acht Prozent der muslimischen Schülergruppe befürworten bei der Befragung den Kampf ihrer „Glaubensbrüder“ für einen Islamischen Staat und 3,8 Prozent sehen auch Terroranschläge als ein gerechtfertigtes Mittel, um dieses Ziel zu erreichen.</strong></h3>
<h3 style="text-align:center;"><strong>Bei mir schrillen spätestens jetzt absolut alle Alarmglocken: Wir müssen uns nochmals bewusstmachen, dass es sich bei den Befragten um Jugendliche etwa im Alter von 15 oder 16 Jahren handelt, die in Deutschland zur Schule gehen, also hier mit unseren Werten aufwachsen sollen. Für mich ist es einfach unbegreiflich und unfassbar traurig, dass scheinbar gerade diese jungen Menschen so anfällig für die plumpen Worte und Forderungen der Islamisten sind.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Besonders schlimm ist für mich, dass der Islamismus auch vor unseren Schulen nicht Halt macht – vor den Orten, an denen unsere Werte und Überzeugungen gelehrt werden. Unsere Werte sind es, die im Grundgesetz festgeschrieben sind. Es sind unsere Überzeugungen und unser Glaube an die Würde eines jeden Menschen, an die Freiheit und Gleichheit von Frau und Mann, die Freiheit des Glaubens und der persönlichen Entwicklung. Wenn nun ein Viertel der befragten muslimischen Schüler, die Teil der Zukunft dieses Landes sind, diese Gesetze geringer achten, als die unmenschlichen Strafen der Scharia für Homosexuelle oder Ehebrecher, dann ist das eine reale Bedrohung für Demokratie und Rechtsstaatlichkeit.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Die Scharia steht in jedem Fall in einem klaren Gegensatz zu unseren demokratischen Überzeugungen, Werten und Gesetzen. Die Gleichberechtigung, die Freiheit, der Schutz der Minderheit, die Regierung der Mehrheit – diese Grundsätze sind für uns unverhandelbar. Sie sind das Fundament, auf dem unser Staat und unsere Gesellschaft aufbauen. Deshalb muss ich in aller Deutlichkeit sagen: Wer diese grundsätzlichen und grundgesetzlichen Überzeugungen nicht teilt, für den kann Deutschland keine Heimat sein.</strong></h3>
<h3 style="text-align:center;"><strong>Leider ist es nun bereits so weit gekommen, dass die islamistischen Tendenzen in den Schulen immer stärker um sich greifen. Das bestätigen nicht nur jüngst bekanntgewordenen Befragungsergebnisse, sondern auch meine persönlichen Recherchen und Gespräche, die ich als Abgeordneter mit Lehrern und manchen Schulamtsleitern geführt habe.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Wenn bereits Grundschulkinder sich weigern, am Schwimmunterricht teilzunehmen oder manche Schüler sogar in Mathe das Plus-Zeichen zu verwenden, dass dem christlichen Kreuz ähnle, dann sind das erschreckende Vorboten einer nahenden Katastrophe. Wir dürfen nicht zulassen, dass Fundamentalisten, Dschihadisten und Salafisten die Hoheit über die Köpfe unserer Kinder erlangen. Ich bin zutiefst fassungslos, wenn ich berichtet bekomme, dass einige Kinder bereits den Berufswunsch „Gotteskrieger“ im Klassenzimmer geäußert haben.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Spätestens jetzt müsste uns doch allen klar sein, dass wir mit Multi-Kulti-Romantik und falsch-verstandener Toleranz diesen Kampf um unsere eigenen Werte verlieren werden. Ebenso werden wir diesen Kampf verlieren, und zwar bedeutend schneller, als wir es uns vorstellen können, wenn wir nicht bereit sind, ihn mit aller Härte aufzunehmen. Wir müssen klare Kante zeigen, um Rechtsstaatlichkeit und Demokratie zu wahren. Es kann nicht sein, dass wir tatenlos zusehen, während die Salafisten, Pierre Vogels und Gesinnungsgenossen ihre widerwärtige und toxische Ideologie in die Köpfe der Kinder und Jugendlichen pflanzen.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Mit einer klaren Marschroute müssen wir jetzt schnell und entschieden handeln, bevor wir nur noch zusehen können, wie wir behandelt werden. Deshalb fordere ich nochmals mit allem Nachdruck und ohne jede Rücksichtnahme auf eine kulturelle oder religiös begründete „Toleranz“ die sofortige Einführung eines rechtsstaatlichen Kopftuchverbots in den Schulen für alle Mädchen unter 14 Jahren. Außerdem brauchen wir schnellstmöglich ein Verbot aller salafistischen Aktivitäten. Alle Hass-Prediger müssen von den Kanzeln geholt, verurteilt und nichtdeutsche Hassprediger abgeschoben werden.</strong></h3>
<h3 style="text-align:center;"><strong>Unsere Strategie muss unmissverständlich, kompromisslos und klar sein: Auf unsere Werte, auf die Basis unseres Zusammenlebens und unseres Wohlstandes, kann und darf es keinerlei religiöse oder kulturelle Rabatte geben. Nochmals: Diese Werte sind nicht verhandelbar. Das muss erst recht in den Schulen und öffentlichen Einrichtungen gelten, die mit der Weitergabe dieser Werte betraut sind.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Ich bin überzeugt davon, dass wir eine starke Nation sind, weil unsere Werte uns stark machen. Ich bin ebenso überzeugt davon, dass wir genug überzeugte Demokraten haben, die für Freiheit und Rechtsstaatlichkeit, Brüderlichkeit und demokratischen Streit brennen – und dafür eintreten, diese zu erhalten.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Es liegt an uns, den Jugendlichen, die der Scharia den Vorzug gewähren wollen und den radikalen Islam wo nötig auch mit Gewalt zum „Sieg“ zu verhelfen, eine Alternative aufzuzeigen. Und zwar eine demokratische, rechtsstaatliche, soziale und weltoffene Alternative, nach unseren Regeln, Gesetzen und Werten, im Sinne unseres Grundgesetzes.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h1 style="text-align:center;"><span style="color:#ff0000;"><strong>Kommentar von &#8222;<span style="color:#008080;">Kopten ohne Grenzen</span>&#8222;</strong></span></h1>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Der Bericht des Autors ist an Deutlichkeit wohl kaum noch zu überbieten. Hier soll auch kein Kommentar über die Richtigkeit der sachlichen Fakten erfolgen, weil diese der Leserschaft ohnehin klar sind. An dieser Stelle danken wir Herrn Tipi für seinen immer sachlichen und auf Fakten basierenden Aufklärungseinsatz in der CDU, den er bereits seit langer Zeit der Öffentlichkeit kundtut.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Er muss jedoch endlich auch einsehen, dass die eigenen Parteimitglieder der CDU ebenso wie die anderen Altparteien die Politik, die er in Sachen Poltiislam zu Recht anprangert, auf diesem Ohr so taub und lethargisch ist, dass es ihm mit jedem Bericht, mit jeder öffentlichen Kritik bewusst werden müsste, dass gerade diese Parteien genau diesen Zustand seit Jahrzehnten zugelassen haben und eben weder den Anfängen gewehrt haben noch immer jetzt in irgendeiner Weise reagieren wollen. In NRW ist gerade wieder eine Chance vertan worden, indem das Kopftuchverbot nicht einmal für Mädchen bis zum 14. Lebensjahr eingeführt werden konnte. Und wer regiert in NRW? Die CDU unter dem laschen Herrn Laschet.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Und die radikalislamische Gesinnung ist nicht nur in Schulen zu finden.</strong></h3>
<h3 style="text-align:center;"><strong>Dem Islam wurde immer von seinen islamaffinen &#8222;nützlichen Idioten&#8220; der Altparteien ein schützenswertes Kindchenschema verpasst, welches die grausamen Realitäten des politischen Islams von Mal zu Mal ausgeschlossen hat, denn das Mantra lautete, egal ob wahr oden nicht: Islam ist Frieden und der Islam gehört zu Deutschland. Und alle haben mitgemacht. Wie anders ist es zu erklären, dass die Christenbedrängnis, ja auch die Judenbedrängnis in islamsichen Staaten selbst von den westlichen Kirchen marginalisiert wurde?</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Allerdings greift Herrn Tipis Kritik auch letztlich zu kurz, weil auch gerade eben die Radikalität des Islams wie ein Zwilling zum Gesamtislam gehört. Der radikale Islam ist im Grunde der Islam, den Mohammed gelebt hat und ist damit innerislamisch mehr als schwer zu bekämpfen, selbst wenn es diesen Kampf geben sollte, denn das Argument, dass die radikalen Seiten des Islams Herr Mohammed eben genauso ausgelebt hatte, lässt sich nicht von der Hand weisen. </strong></h3>
<h3 style="text-align:center;"><strong>Dieser Reformkampf im Islam muss letztlich immer an der Radikalität Mohammeds selbst scheitern, denn dieser ist nun einmal das prägende Vorbild für alle Muslime. Feststehende Tatsache ist eben aus diesem Grunde auch, dass der radikale Politislam nur eine von vielen Zutaten dieses Gesamtmenüs Islam ist und letztlich genauso dazugehört wie der Islam mekkanischer Prägung.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Wir können letztlich festhalten: Überall, wo Islam draufsteht, ist auch der radikale Islam gelichzeitig mit drin und zuhause und er kann nur mit diktatorischen Mitteln gebremst werden, wie dies in Ägpyten unter Präsident Al Sisi, der gerade den St.-Georgs-Orden verliehen bekommen hatte (natürlich unter Protest der vielen rosaroten islamaffinen Dauerobergutmenschen)</strong></h3>
<h3 style="text-align:center;"><strong><a href="http://www.pi-news.net/2020/01/gutmenschliche-heuchelei-wegen-st-georgs-orden-fuer-al-sisi/" target="_blank" rel="noopener">http://www.pi-news.net/2020/01/gutmenschliche-heuchelei-wegen-st-georgs-orden-fuer-al-sisi/</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>versucht wurde, die Radkalen Muslimbrüder und Safafisten gewaltsam klein zu halten und wie es unter Hussein im Irak versucht wurde, auch wenn es Kirchenführer, Politiker und andere NGO&#8217;en und insbesondere die USA nicht nicht wahrhaben wollen und lieber unter Täuschung der Öffentlichkeit Krieg gegen ihn zu führen.</strong></h3>
<h3 style="text-align:center;"><strong>Demokratische Rechtsstaatskräfte sind letztlich zu schwach, gegen die Radikalität der salafistischen Körperteile des Gesamtlebewesens Islam anzukommen. Wir schaffen es ja nicht einmal, kriminelle Ausländer aus diesem Land zu schaffen. Wir haben uns zu Recht ein Rechtsstaatssystem zugelegt, welches auf die Bedürfnisse des zivilisatorischen und christlichen Menschenbildes ausgerichtet ist. Da war nie Platz für Bedrohungen, die undenkbar waren, wie sie jetzt durch die archaischen Traditionen des Islams millionenfach ins Land gekommen sind. Die wehrhafte Demokratie hat immer einen gewissen zivilisatorischen Mindeststandard angenommen. Mit arachaischen Rechtssystemen wie der Scharia ist dieser Rechtsstaat und dieses Rechtssystem völlig überfordert und lässt sich vom Islam vorführen.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Wir erinnern uns noch an den Satz:</strong></h3>
<h3 style="text-align:center;"><strong><a href="https://www.welt.de/print-welt/article479740/Bitte-nicht-den-Koran-kuessen.html" target="_blank" rel="noopener">https://www.welt.de/print-welt/article479740/Bitte-nicht-den-Koran-kuessen.html</a></strong></h3>
<h3 style="text-align:center;"><strong>Dort heißt es:</strong></h3>
<div>
<h3 style="text-align:center;"><strong>Hans-Peter Raddatz: Von Gott zu Allah?</strong></h3>
</div>
<h3 style="text-align:center;"></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Auf der Europa-Synode 1999 in Rom erhob sich der türkische Bischof Bernardini und berichtete über die Offenheit, mit der sich kurz zuvor der Imam von Izmir an die christlichen Teilnehmer eines Dialogtreffens gewandt hatte: &#8222;Dank eurer demokratischen Gesetze werden wir euch überwältigen, dank eurer religiösen Gesetze werden wir euch beherrschen.&#8220; Die geschockten Prälaten versuchten &#8211; letztlich erfolglos -, die Veröffentlichung von Bernardinis Vortrag zu verhindern.</strong></h3>
<h3 style="text-align:center;"><strong>Ende des Artikelausschnitts.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Und genau dieser Rechtszustand steht jetzt vor der Vollendung, denn der hiesige &#8222;Rechtsstaat&#8220; reagiert gegenüber den islamischen Forderungen immer hilfloser, weil er nicht agiert, sondern nur noch reagiert, und zwar islamaffin.  Dialoge führen, kann auch einlullende Wirkung haben, währenddessen harte Fakten und Tatsachen geschaffen werden. Das ist der Plan und dieser lässt sich mit diesen Poliikern der Altparteien wahrlich bestens zur Ausführung bringen. Und die Gesellschaft, die zunehmend mit sich selbst beschäftigt ist, merkt es nicht einmal. Wie dumm kann das nur sein?</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Herr Tipi deutet letztlich diesen Missstand, auf den das Grundgesetz im Grunde nicht eingerichtet ist, mit seinem letzten Satz an: &#8222;Es liegt an uns, den Jugendlichen, die der Scharia den Vorzug gewähren wollen und den radikalen Islam wo nötig auch mit Gewalt zum „Sieg“ zu verhelfen, eine Alternative aufzuzeigen. Und zwar eine demokratische, rechtsstaatliche, soziale und weltoffene Alternative, nach unseren Regeln, Gesetzen und Werten, im Sinne unseres Grundgesetzes.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Wie will eine schuldkultbeladene und damit eine sich selbst hassende Gesellschaft wie die der deutschen solchen radikalen Untrieben Einhalt gebieten, wenn es nicht einmal so selbstbewusste Völker wie Frankreich und Großbritannien geschafft haben und dies bis heute nicht schaffen.  Dort gibt es dieselben Probleme. Der wirksamste Schutz gegen den radikalen Islam ist, den Islam als Ganzes so klein wie möglich zu halten. Länder wie Polen und Ungarn machen es gerade vor. Westeuropa ist dem Islam zunehmend schutzlos ausgeliefert.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Im September 2015 wollte Merkel unschöne Bilder an der Grenze vermeiden. Nun hat sie diese Bilder im Lande (Merkel in anderem Zusammenhang: Jetzt sind sie halt da!)  und es ist wie in der Medizin auch: Krebsgeschwüre, die Metastasen gebildet haben, sind kaum noch heilbar. Der zivlilasorische Rechtsstaat stirbt in dem Maße, in dem der Islam hier stärker wird. Offensichtlich ist das aber von der Regierung gewollt, denn die einzige Partei, die AfD, die diese islamkritische Haltung an den Tag legt, wird diskriminiert bis &#8222;aufs Messer&#8220;, wie MP Armin Laschet wörtlich ausführte.</strong></h3>
<h3 style="text-align:center;"><strong><a href="https://conservo.wordpress.com/2019/10/18/laschet-will-afd-bis-aufs-messer-bekaempfen/" target="_blank" rel="noopener">https://conservo.wordpress.com/2019/10/18/laschet-will-afd-bis-aufs-messer-bekaempfen/</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Kriminelle Familienclans, Parallelgesellschaften und wie im Bezugsartikel so professionell ausgeführt, in den Schulen zeigen die ganze Hilflosikeit des jetzigen sog. Rechtsstaats.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Dies hätte aber schon seit den 1980er Jahren erkannt werden müssen. Aber da suhlte man sich ja noch bequem und nach- und selbstaufgebend, sich in selbstbesessener Hypermoral befindlich, (bis heute) im Wolkenkuckucksheim der Ignoranz, sprich der Ideologie der PC, die vor lauter Toleranz die sich selbst zerstörende Intoleranz in Form der islamischen Radikalität der Scharia glücklich und toleranzbetrunken ins gemeinsame Boot holte. Kulturfremdheit ist per se nichts Schlechtes. </strong></h3>
<h3 style="text-align:center;"><strong>Aber eine fremde Kultur, die  invasiv (Flora und Fauna) darauf ausgerichtet ist,  wie ein Virus, den Hass auf die ungläubige Aufnahmegesellschaft zu pflegen und diese von innen heraus zu infiltrieren und zu übernehmen, ist eine tödliche Gefahr für jegliche Zivilisation außerhalb des Islams. Der radikale Islam ist mit diesem Virus zu vergleichen wie übrigens jegliche andere Ideologie, die sich selbst alternativlos in Herrscherpose sieht, ebenfalls wie Kommunismus und Sozialismus ebenfalls. Dies ist kein ureigenes rein religiöses Problem.</strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Die Natur gibt uns da mehrere Beispiele: </strong></h3>
<h3 style="text-align:center;"><strong><a href="https://de.wikipedia.org/wiki/Biologische_Invasion" target="_blank" rel="noopener">https://de.wikipedia.org/wiki/Biologische_Invasion</a></strong></h3>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3 style="text-align:center;"><strong>Zum Teil ist diese Toleranzbesoffenheit der Realität gewichen. Aber die gesamte Hilflosigkeit des sog. Rechtsstaats drückt sich im immer weiteren Nachgeben gegenüber den Begehrlichkeiten des radikalen Islams. Anstatt die Religionsfreiheit im Lande zu definieren und das Grundgesetz hierauf einzurichten, lässt sich nicht nur ganz Westeuropa die Religionsfreiheit vom Islam diktieren. Auch die UN droht, eine islamische Organsiation zu werden.</strong></h3>
<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Teilen Sie dies mit:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83665" class="share-twitter sd-button share-icon" href="https://koptisch.wordpress.com/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83665" class="share-facebook sd-button share-icon" href="https://koptisch.wordpress.com/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-10908526-83665-5e38c4e4ecd74' data-src='//widgets.wp.com/likes/index.html?ver=20190321#blog_id=10908526&amp;post_id=83665&amp;origin=koptisch.wordpress.com&amp;obj_id=10908526-83665-5e38c4e4ecd74' data-name='like-post-frame-10908526-83665-5e38c4e4ecd74'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Liken</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Ähnliche Beiträge</em></h3>
</div></div></div><!-- end STORYCONTENT -->
<div class='reset'>&nbsp;</div>
<div class="feedback">
<a href="https://koptisch.wordpress.com/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/#respond">Kommentar verfassen</a></div><br /><!-- end FEEDBACK -->

<div class="postbottom">
<img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/bl.gif" alt="" width="15" height="15" class="corner" style="display: none" />
</div>

</div><!-- end POST -->

<div id="comments-post">
<div id="comments-post">


	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/#respond" style="display:none;">Antwort abbrechen</a></small></h3><form action="https://koptisch.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form"><input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="e5a79c76ed" /><input type="hidden" name="_wp_http_referer" value="/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">
	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" class="nascar-signin-link"
                   title="Login via Gast">
									</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" class="nascar-signin-link"
                   title="Login via WordPress.com">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg>				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fkoptisch.wordpress.com&#038;color_scheme=light" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" class="nascar-signin-link"
                   title="Login via Twitter">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg>				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" class="nascar-signin-link"
                   title="Login via Facebook">
					<svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg>				</a>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="required">(erforderlich)</span> <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(erforderlich)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
			
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
						<p class="comment-form-posting-as pa-wordpress">
			<strong></strong>
			Du kommentierst mit Deinem WordPress.com-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#0087be" d="M12.158 12.786l-2.698 7.84c.806.236 1.657.365 2.54.365 1.047 0 2.05-.18 2.986-.51-.024-.037-.046-.078-.065-.123l-2.762-7.57zM3.008 12c0 3.56 2.07 6.634 5.068 8.092L3.788 8.342c-.5 1.117-.78 2.354-.78 3.658zm15.06-.454c0-1.112-.398-1.88-.74-2.48-.456-.74-.883-1.368-.883-2.11 0-.825.627-1.595 1.51-1.595.04 0 .078.006.116.008-1.598-1.464-3.73-2.36-6.07-2.36-3.14 0-5.904 1.613-7.512 4.053.21.008.41.012.58.012.94 0 2.395-.114 2.395-.114.484-.028.54.684.057.74 0 0-.487.058-1.03.086l3.275 9.74 1.968-5.902-1.4-3.838c-.485-.028-.944-.085-.944-.085-.486-.03-.43-.77.056-.742 0 0 1.484.114 2.368.114.94 0 2.397-.114 2.397-.114.486-.028.543.684.058.74 0 0-.488.058-1.03.086l3.25 9.665.897-2.997c.456-1.17.684-2.137.684-2.907zm1.82-3.86c.04.286.06.593.06.924 0 .912-.17 1.938-.683 3.22l-2.746 7.94c2.672-1.558 4.47-4.454 4.47-7.77 0-1.564-.4-3.033-1.1-4.314zM12 22C6.486 22 2 17.514 2 12S6.486 2 12 2s10 4.486 10 10-4.486 10-10 10z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
						<p class="comment-form-posting-as pa-googleplus">
			<strong></strong>
			Du kommentierst mit Deinem Google-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" x="0px" y="0px" viewBox="0 0 60 60" ><path fill="#519bf7" d="M56.3,30c0,-1.6 -0.2,-3.4 -0.6,-5h-3.1H42.2H30v10.6h14.8C44,39.3 42,42 39.1,43.9l8.8,6.8C53,46 56.3,39 56.3,30z" /><path fill="#3db366" d="M30,57.5c6.7,0 13.1,-2.4 17.9,-6.8l-8.8,-6.8c-2.5,1.6 -5.6,2.4 -9.1,2.4c-7.2,0 -13.3,-4.7 -15.4,-11.2l-9.3,7.1C9.8,51.3 19.1,57.5 30,57.5z" /><path fill="#fdc600" d="M5.3,42.2l9.3,-7.1c-0.5,-1.6 -0.8,-3.3 -0.8,-5.1s0.3,-3.5 0.8,-5.1l-9.3,-7.1C3.5,21.5 2.5,25.6 2.5,30S3.5,38.5 5.3,42.2z" /><path fill="#f15b44" d="M40.1,17.4l8,-8C43.3,5.1 37,2.5 30,2.5C19.1,2.5 9.8,8.7 5.3,17.8l9.3,7.1c2.1,-6.5 8.2,-11.1 15.4,-11.1C33.9,13.7 37.4,15.1 40.1,17.4z" /></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
						<p class="comment-form-posting-as pa-twitter">
			<strong></strong>
			Du kommentierst mit Deinem Twitter-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#1DA1F2" d="M22.23 5.924c-.736.326-1.527.547-2.357.646.847-.508 1.498-1.312 1.804-2.27-.793.47-1.67.812-2.606.996C18.325 4.498 17.258 4 16.078 4c-2.266 0-4.103 1.837-4.103 4.103 0 .322.036.635.106.935-3.41-.17-6.433-1.804-8.457-4.287-.353.607-.556 1.312-.556 2.064 0 1.424.724 2.68 1.825 3.415-.673-.022-1.305-.207-1.86-.514v.052c0 1.988 1.415 3.647 3.293 4.023-.344.095-.707.145-1.08.145-.265 0-.522-.026-.773-.074.522 1.63 2.038 2.817 3.833 2.85-1.404 1.1-3.174 1.757-5.096 1.757-.332 0-.66-.02-.98-.057 1.816 1.164 3.973 1.843 6.29 1.843 7.547 0 11.675-6.252 11.675-11.675 0-.178-.004-.355-.012-.53.802-.578 1.497-1.3 2.047-2.124z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
						<p class="comment-form-posting-as pa-facebook">
			<strong></strong>
			Du kommentierst mit Deinem Facebook-Konto.			<span class="comment-form-log-out">
				(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;
				<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)
			</span>
			<span class="pa-icon"><svg xmlns="http://www.w3.org/2000/svg" role="presentation" viewBox="0 0 24 24" ><rect x="0" fill="none" width="24" height="24"/><g><path fill="#3B5998" d="M20.007 3H3.993C3.445 3 3 3.445 3 3.993v16.013c0 .55.445.994.993.994h8.62v-6.97H10.27V11.31h2.346V9.31c0-2.325 1.42-3.59 3.494-3.59.993 0 1.847.073 2.096.106v2.43h-1.438c-1.128 0-1.346.537-1.346 1.324v1.734h2.69l-.35 2.717h-2.34V21h4.587c.548 0 .993-.445.993-.993V3.993c0-.548-.445-.993-.993-.993z"/></g></svg></span>
		</p>
					</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p><p class="post-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog"  style="display: inline;">Informiere mich über neue Beiträge per E-Mail.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='83665' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="2d82722b93" /></p>
<input type="hidden" name="genseq" value="1580778724" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="197"/></p></form>	</div><!-- #respond -->
	<div style="clear: both"></div></div><!-- end COMMENTS-POST -->

<div id="postnav">
</div>

</div><!-- end MAIN -->
</div><!-- end CONTENT -->

<!-- SIDEBAR LINKS -->
<div id="menu">

<div id="nav">

<!-- //start sideitem //--><br /><div id="gravatar-3" class="sideitem widget widget_gravatar"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><p><img alt='' src='https://1.gravatar.com/avatar/af77c2000bf137f84a09de4b675e0abd?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128 grav-widget-right' height='128' width='128'  style="margin-top: 3px; padding: 0 0 0 0.5em; float: right" /></p>
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="categories-2" class="sideitem widget widget_categories"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2>Kategorien</h2>		<ul>
				<li class="cat-item cat-item-4018576"><a href="https://koptisch.wordpress.com/category/nachrichten/aktuelle-nachrichten/">Aktuelle Nachrichten</a>
</li>
	<li class="cat-item cat-item-1888614"><a href="https://koptisch.wordpress.com/category/kirche/christenverfolgung/">Christenverfolgung</a>
</li>
	<li class="cat-item cat-item-36085560"><a href="https://koptisch.wordpress.com/category/entfuhrung-minderjahriger-koptinnen/">Entführung minderjähriger Koptinnen</a>
</li>
	<li class="cat-item cat-item-32305729"><a href="https://koptisch.wordpress.com/category/heilige-der-koptischen-kirche/">Heilige der koptischen Kirche</a>
</li>
	<li class="cat-item cat-item-29067819"><a href="https://koptisch.wordpress.com/category/humor-mit-kultur/">Humor mit Kultur</a>
</li>
	<li class="cat-item cat-item-40327731"><a href="https://koptisch.wordpress.com/category/islamische-schandtaten/">Islamische Schandtaten</a>
</li>
	<li class="cat-item cat-item-4670052"><a href="https://koptisch.wordpress.com/category/islamischer-terror/">Islamischer Terror</a>
</li>
	<li class="cat-item cat-item-43575"><a href="https://koptisch.wordpress.com/category/kirche/">Kirche</a>
</li>
	<li class="cat-item cat-item-31501659"><a href="https://koptisch.wordpress.com/category/kirche/kirche-zu-hause/">Kirche Zu Hause</a>
</li>
	<li class="cat-item cat-item-1611013"><a href="https://koptisch.wordpress.com/category/konvertiten/">Konvertiten</a>
</li>
	<li class="cat-item cat-item-31501602"><a href="https://koptisch.wordpress.com/category/koptenverfolgung/">Koptenverfolgung</a>
</li>
	<li class="cat-item cat-item-78700582"><a href="https://koptisch.wordpress.com/category/koptische-asylanten/">Koptische Asylanten</a>
</li>
	<li class="cat-item cat-item-39366896"><a href="https://koptisch.wordpress.com/category/koptische-kirche-im-ausland/">Koptische Kirche im Ausland</a>
</li>
	<li class="cat-item cat-item-27675549"><a href="https://koptisch.wordpress.com/category/moslembruder/">Moslembrüder</a>
</li>
	<li class="cat-item cat-item-11404"><a href="https://koptisch.wordpress.com/category/nachrichten/">Nachrichten</a>
</li>
	<li class="cat-item cat-item-28748331"><a href="https://koptisch.wordpress.com/category/pater-zakaria-co/">Pater Zakaria &amp; co.</a>
</li>
	<li class="cat-item cat-item-166865"><a href="https://koptisch.wordpress.com/category/reportagen/">Reportagen</a>
</li>
	<li class="cat-item cat-item-130773"><a href="https://koptisch.wordpress.com/category/spiritualitat/">Spiritualität</a>
</li>
	<li class="cat-item cat-item-50152454"><a href="https://koptisch.wordpress.com/category/stopp-abtreibung/">Stopp Abtreibung</a>
</li>
	<li class="cat-item cat-item-304828563"><a href="https://koptisch.wordpress.com/category/stopp-islamisierung/">Stopp Islamisierung</a>
</li>
	<li class="cat-item cat-item-27052005"><a href="https://koptisch.wordpress.com/category/nachrichten/von-hier-und-dort/">Von hier und dort</a>
</li>
	<li class="cat-item cat-item-50596636"><a href="https://koptisch.wordpress.com/category/werte-fur-jugend/">Werte für Jugend</a>
</li>
	<li class="cat-item cat-item-39447440"><a href="https://koptisch.wordpress.com/category/wiederholtes-szenario/">Wiederholtes Szenario</a>
</li>
		</ul>
			</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="blog_subscription-3" class="sideitem widget widget_blog_subscription jetpack_subscription_widget"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2><label for="subscribe-field">Email Subscription</label></h2>
            <form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8"
                  id="subscribe-blog">
									<p>Enter your email address to subscribe to this blog and receive notifications of new posts by email.</p>
<p>Schließe dich 522 Followern an</p>
                    <p><input type="text" name="email" style="width: 95%; padding: 1px 2px"
                              placeholder="Gib deine E-Mail-Adresse ein" value=""
                              id="subscribe-field"/></p>
				
                <p>
                    <input type="hidden" name="action" value="subscribe"/>
                    <input type="hidden" name="blog_id" value="10908526"/>
                    <input type="hidden" name="source" value="https://koptisch.wordpress.com/2020/02/02/islamistische-gesinnung-greift-in-schulen-um-sich/"/>
                    <input type="hidden" name="sub-type" value="widget"/>
                    <input type="hidden" name="redirect_fragment" value="blog_subscription-3"/>
					<input type="hidden" id="_wpnonce" name="_wpnonce" value="4509a2917c" />                    <button type="submit"
	                    		                	                >
	                    Sign me up!                    </button>
                </p>
            </form>
			
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="calendar-3" class="sideitem widget widget_calendar"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Februar 2020</caption>
	<thead>
	<tr>
		<th scope="col" title="Montag">M</th>
		<th scope="col" title="Dienstag">D</th>
		<th scope="col" title="Mittwoch">M</th>
		<th scope="col" title="Donnerstag">D</th>
		<th scope="col" title="Freitag">F</th>
		<th scope="col" title="Samstag">S</th>
		<th scope="col" title="Sonntag">S</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="https://koptisch.wordpress.com/2020/01/">&laquo; Jan</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td><a href="https://koptisch.wordpress.com/2020/02/02/" aria-label="Beiträge veröffentlicht am 2. February 2020">2</a></td>
	</tr>
	<tr>
		<td><a href="https://koptisch.wordpress.com/2020/02/03/" aria-label="Beiträge veröffentlicht am 3. February 2020">3</a></td><td id="today">4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
		<td class="pad" colspan="1">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="archives-3" class="sideitem widget widget_archive"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><h2>Archive</h2>		<ul>
				<li><a href='https://koptisch.wordpress.com/2020/02/'>Februar 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2020/01/'>Januar 2020</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/12/'>Dezember 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/11/'>November 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/10/'>Oktober 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/09/'>September 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/08/'>August 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/07/'>Juli 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/06/'>Juni 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/05/'>Mai 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/04/'>April 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/03/'>März 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/02/'>Februar 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2019/01/'>Januar 2019</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/12/'>Dezember 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/11/'>November 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/10/'>Oktober 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/09/'>September 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/08/'>August 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/07/'>Juli 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/06/'>Juni 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/05/'>Mai 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/04/'>April 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/03/'>März 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/02/'>Februar 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2018/01/'>Januar 2018</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/12/'>Dezember 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/11/'>November 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/10/'>Oktober 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/07/'>Juli 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/06/'>Juni 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/05/'>Mai 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/04/'>April 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/03/'>März 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/02/'>Februar 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2017/01/'>Januar 2017</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/12/'>Dezember 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/10/'>Oktober 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/07/'>Juli 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/06/'>Juni 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/05/'>Mai 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/03/'>März 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/02/'>Februar 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2016/01/'>Januar 2016</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/12/'>Dezember 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/10/'>Oktober 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/07/'>Juli 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/06/'>Juni 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/05/'>Mai 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/03/'>März 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/02/'>Februar 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2015/01/'>Januar 2015</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/12/'>Dezember 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/11/'>November 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/10/'>Oktober 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/09/'>September 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/08/'>August 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/07/'>Juli 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/06/'>Juni 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/05/'>Mai 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/04/'>April 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/03/'>März 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/02/'>Februar 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2014/01/'>Januar 2014</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/12/'>Dezember 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/11/'>November 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/10/'>Oktober 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/09/'>September 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/08/'>August 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/07/'>Juli 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/06/'>Juni 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/05/'>Mai 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/04/'>April 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/03/'>März 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/02/'>Februar 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2013/01/'>Januar 2013</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/12/'>Dezember 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/11/'>November 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/10/'>Oktober 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/09/'>September 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/08/'>August 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/07/'>Juli 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/06/'>Juni 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/05/'>Mai 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/04/'>April 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/03/'>März 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/02/'>Februar 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2012/01/'>Januar 2012</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/12/'>Dezember 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/11/'>November 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/10/'>Oktober 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/09/'>September 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/08/'>August 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/07/'>Juli 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/06/'>Juni 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/05/'>Mai 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/04/'>April 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/03/'>März 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/02/'>Februar 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2011/01/'>Januar 2011</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/12/'>Dezember 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/11/'>November 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/10/'>Oktober 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/09/'>September 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/08/'>August 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/07/'>Juli 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/06/'>Juni 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/05/'>Mai 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/04/'>April 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/03/'>März 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/02/'>Februar 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2010/01/'>Januar 2010</a></li>
	<li><a href='https://koptisch.wordpress.com/2009/12/'>Dezember 2009</a></li>
		</ul>
			</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="rss_links-3" class="sideitem widget widget_rss_links"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent"><ul><li><a href="https://koptisch.wordpress.com/feed/" title="Beiträge abonnieren">RSS - Beiträge</a></li><li><a href="https://koptisch.wordpress.com/comments/feed/" title="Kommentare abonnieren">RSS - Kommentare</a></li></ul>
</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //--><!-- //start sideitem //--><br /><div id="facebook-likebox-3" class="sideitem widget widget_facebook_likebox"><div class="sideitemtop"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/stl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div><div class="sideitemcontent">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886" data-width="200"  data-height="432" data-hide-cover="false" data-show-facepile="true" data-tabs="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886"><a href="https://de-de.facebook.com/pages/Kopten-ohne-Grenzen-wwwkoptischwordpresscom/332421821886"></a></blockquote></div>
		</div>
		</div><div class="sideitembottom"><img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/sbl.gif" alt="" width="15" height="15" class="corner" style="display: none" /></div></div><!-- //end sideitem //-->
	<div class="reset">&nbsp;</div>
</div><!-- end NAV -->
</div><!-- end MENU -->

<div id="clearer">&nbsp;</div>
<div id="footer">


	 <div id="footertop">
	 <img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/ftl.gif" alt=""
	 width="15" height="15" class="corner"
	 style="display: none" />
	 </div>




		<div id="footercontent">
				<!-- SITE CREDITS -->
				<div class="credit">
					<a href="https://wordpress.com/" rel="generator">Get a free blog at WordPress.com</a>
					Release.				</div><!-- close credi-->

				<div class="footermeta">

					<span class="rss"><a href="https://koptisch.wordpress.com/feed/" title="Syndicate this site using RSS"><abbr title="Really Simple Syndication">RSS</abbr></a></span>
						<a href="https://koptisch.wordpress.com/comments/feed/" title="The latest comments to all posts in RSS">Comments <abbr title="Really Simple Syndication">RSS</abbr></a>
						
						
					</div>

		</div><!-- end footercontent-->



<div id="footerbottom">
				 <img src="https://s2.wp.com/wp-content/themes/pub/rounded/img/fbl.gif" alt=""
				 width="15" height="15" class="corner"
				 style="display: none" />
			   </div>



</div><!-- end FOOTER -->
</div><!-- end RAP -->

<!--  -->
<script src='//0.gravatar.com/js/gprofiles.js?ver=202006y'></script>
<script>
var WPGroHo = {"my_hash":""};
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-af77c2000bf137f84a09de4b675e0abd">
	</div>
	</div>
<script>
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/koptisch.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/koptisch.wordpress.com\/wp-login.php?action=logout&_wpnonce=adb5445975","homeURL":"https:\/\/koptisch.wordpress.com\/","postID":"83665","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"","text_direction":"ltr"};
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1573483029j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/koptisch.wordpress.com\/2020\/02\/02\/islamistische-gesinnung-greift-in-schulen-um-sich\/":83665};
	</script>
				<div class="widget widget_eu_cookie_law_widget"><div
	class="hide-on-button"
	data-hide-timeout="30"
	data-consent-expiration="180"
	id="eu-cookie-law"
>
	<form method="post">
		<input type="submit" value="Schließen und Akzeptieren" class="accept" />

		Datenschutz &amp; Cookies: Diese Website verwendet Cookies. Wenn du die Website weiterhin nutzt, stimmst du der Verwendung von Cookies zu. <br />
Weitere Informationen, beispielsweise zur Kontrolle von Cookies, findest du hier:
		<a href="https://automattic.com/cookies" >
			Cookie-Richtlinie		</a>
 </form>
</div>
</div><link rel='stylesheet' id='all-css-0-3' href='https://s2.wp.com/wp-content/plugins/gutenberg-blocks/jetpack-layout-grid/blocks/front.css?m=1576278967h&cssminify=yes' type='text/css' media='all' />
<script>
var jpfbembed = {"appid":"249643311490","locale":"de_DE"};
</script>
<script>
var actionbardata = {"siteID":"10908526","siteName":"kopten ohne grenzen","siteURL":"http:\/\/koptisch.wordpress.com","icon":"<img alt='' src='https:\/\/s2.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/rounded","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F02%2F02%2Fislamistische-gesinnung-greift-in-schulen-um-sich%2F&signup_flow=account","themeURL":"","xhrURL":"https:\/\/koptisch.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"408d3fc4eb","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4509a2917c\" \/>","referer":"https:\/\/koptisch.wordpress.com\/2020\/02\/02\/islamistische-gesinnung-greift-in-schulen-um-sich\/","canFollow":"1","feedID":"50531","statusMessage":"","customizeLink":"https:\/\/koptisch.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F02%2F02%2Fislamistische-gesinnung-greift-in-schulen-um-sich%2F","postID":"83665","shortlink":"https:\/\/wp.me\/pJLNY-lLr","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/koptisch.wordpress.com\/83665","statsLink":"https:\/\/wordpress.com\/stats\/post\/83665\/koptisch.wordpress.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Rounded","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","viewReadPost":"Beitrag im Reader lesen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 522 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/wordpress.com\/log-in?redirect_to=https%3A%2F%2Fkoptisch.wordpress.com%2F2020%2F02%2F02%2Fislamistische-gesinnung-greift-in-schulen-um-sich%2F&signup_flow=account\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
</script>
<script>
var sharing_js_options = {"lang":"de","counts":"1","is_stats_active":"1"};
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVUdtugzAM/aEFt5uq0odpnzKFxFBDLixxYP37GY1WVdUh7SmOz81OYB6ViYExMPQZLE5kcPyu+vwCd5AvanSlo5DB0YAZvgoWPOtgHaYrmYJxxQq4GFFmmDDYmBZojO7SknOVp/DofTVui3MqE6NCS0yhWyNhV+3r6hUaF6UVM2clpRnWDML5L8euyLXB1P0KZDDkUZtBoUzGQi+BbZwDrPBD+9leJnq/kBKO7vJsm7uXWtPgUwyg1QabGCXbN2g3VNqKq2p0Aq8zY5JKxQlTomWEW++fDpxkkrwlMkwxLKJbtcUeKHtk9Vbt1vVi8hv85dtU6zQlyGed5HOvp4g+/Pv+cDyeDvWprvsfSGv1gw=='></script>
<script type='text/javascript'>
( 'fetch' in window ) || document.write( '<script src="https://s0.wp.com/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?m=1573572739h&#038;ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?m=1540208548h&#038;ver=3.26.0-0"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://s1.wp.com/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?m=1550600082h&#038;ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://s2.wp.com/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?m=1540208548h&#038;ver=2.0.2"></scr' + 'ipt>' );
</script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
</script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20190321#ver=20190321&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?60" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'10908526','blog_tz':'1','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'10908526','v':'wpcom','tz':'1','user_id':'0','post':'83665','subd':'koptisch'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1hV3xrb2xUT3JBbjREZWgvK29XZW1Bbl82dys4Zj9tVXI0M0drUj1wLTgsNzdteT9DUTdrMjVlLV9zaTllSz1mRFR2fmdreUQ5PU44ZkNJbnxTSVhrOEZUQXg3Q0RRTmNPM3w4SVpbLUtsYSY1VCthazB4TEJDaE8sa05DWEo4Wk14cXZ3XT1WMEVGUGNENHBKZWZoQWV4LGJRTXxmVjFQTUF0Yk8/YnxYUElEazkmeWxuS24vQmcvXUEmdyxTbnlNL1s/dkZVdHRdOU8sd3RFXys5LXolRU1OfHYxWW9zW3llM2Zrdj1GTFhfTXBHZUxnWG9sdzQ/VUpYM1U/S0lRWllyeHVKRTUvWVtwLysuQlREdlViaCxhdnIwfi5LWDFER1ZlbXlfaUFGMnEzRGYrUVkwaGFPM2d0Y3FZJWQrTj1+TVt1'}]);
_stq.push([ 'clickTrackerInit', '10908526', '83665' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script></body>
</html>